<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="pingback" href="http://archbishopcranmer.com/xmlrpc.php">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>
		Archbishop Cranmer	</title>
	
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<title>Marx over Pareto: why do so many Anglican bishops adopt a socialist economic and political outlook?</title>
<meta name="description" content="In the same spirit as Prof Nigel Biggar, the Oxford ethicist who has provoked hysterical opposition by claiming that the British Empire was a morally mixed"/>
<link rel="canonical" href="http://archbishopcranmer.com/marx-pareto-anglican-bishops-socialist/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marx over Pareto: why do so many Anglican bishops adopt a socialist economic and political outlook?" />
<meta property="og:description" content="In the same spirit as Prof Nigel Biggar, the Oxford ethicist who has provoked hysterical opposition by claiming that the British Empire was a morally mixed" />
<meta property="og:url" content="http://archbishopcranmer.com/marx-pareto-anglican-bishops-socialist/" />
<meta property="og:site_name" content="Archbishop Cranmer" />
<meta property="article:publisher" content="https://www.facebook.com/archbishopcranmer" />
<meta property="article:tag" content="Bishops" />
<meta property="article:tag" content="Church of England" />
<meta property="article:tag" content="Communism" />
<meta property="article:tag" content="Derek Price" />
<meta property="article:tag" content="Division" />
<meta property="article:tag" content="Economics" />
<meta property="article:tag" content="Equality" />
<meta property="article:tag" content="Fall" />
<meta property="article:tag" content="Friedrich Hayek" />
<meta property="article:tag" content="Gavin Ashenden" />
<meta property="article:tag" content="Hell" />
<meta property="article:tag" content="Holy Spirit" />
<meta property="article:tag" content="Inequality" />
<meta property="article:tag" content="Jesus" />
<meta property="article:tag" content="John Maynard Keynes" />
<meta property="article:tag" content="John Sentamu" />
<meta property="article:tag" content="Judgment" />
<meta property="article:tag" content="Karl Marx" />
<meta property="article:tag" content="Nigel Biggar" />
<meta property="article:tag" content="Oxfam" />
<meta property="article:tag" content="Pelagianism" />
<meta property="article:tag" content="Poor" />
<meta property="article:tag" content="Progressive Theology" />
<meta property="article:tag" content="Repentance" />
<meta property="article:tag" content="Rich" />
<meta property="article:tag" content="Sheep and Goats" />
<meta property="article:tag" content="Sin" />
<meta property="article:tag" content="Social Justice" />
<meta property="article:tag" content="Socialism" />
<meta property="article:tag" content="St Augustine" />
<meta property="article:tag" content="Transformation" />
<meta property="article:tag" content="Utopia" />
<meta property="article:tag" content="Vilfredo Pareto" />
<meta property="article:tag" content="Wealth" />
<meta property="article:tag" content="Wealth creation" />
<meta property="article:tag" content="Wealth redistribution" />
<meta property="article:tag" content="Wheat and Tares" />
<meta property="article:section" content="Market and Economics" />
<meta property="article:published_time" content="2018-01-29T09:20:42+00:00" />
<meta property="og:image" content="http://archbishopcranmer.com/wp-content/uploads/2018/01/Marx-Pareto-Sentamu.jpg" />
<meta property="og:image:width" content="502" />
<meta property="og:image:height" content="311" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/archbishopcranmer.com\/","name":"Archbishop Cranmer","potentialAction":{"@type":"SearchAction","target":"http:\/\/archbishopcranmer.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Archbishop Cranmer &raquo; Feed" href="http://archbishopcranmer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Archbishop Cranmer &raquo; Comments Feed" href="http://archbishopcranmer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Archbishop Cranmer &raquo; Marx over Pareto: why do so many Anglican bishops adopt a socialist economic and political outlook? Comments Feed" href="http://archbishopcranmer.com/marx-pareto-anglican-bishops-socialist/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/archbishopcranmer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dslc-fontawesome-css'  href='http://archbishopcranmer.com/wp-content/plugins/live-composer-page-builder/css/font-awesome.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-main-css-css'  href='http://archbishopcranmer.com/wp-content/plugins/live-composer-page-builder/css/frontend/main.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-modules-css-css'  href='http://archbishopcranmer.com/wp-content/plugins/live-composer-page-builder/css/frontend/modules.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-plugins-css-css'  href='http://archbishopcranmer.com/wp-content/plugins/live-composer-page-builder/css/frontend/plugins.css?ver=1.3.9' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='dslc-css-ie-css'  href='http://archbishopcranmer.com/wp-content/plugins/live-composer-page-builder/css/ie.css?ver=1.3.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpctc_wpctc-css'  href='http://archbishopcranmer.com/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.7.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='st-ie8-css'  href='http://archbishopcranmer.com/wp-content/themes/wpex-status/css/ie8.css?ver=4.9.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='font-awesome-css'  href='http://archbishopcranmer.com/wp-content/themes/wpex-status/css/font-awesome.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://archbishopcranmer.com/wp-content/themes/wpex-status/css/magnific-popup.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://archbishopcranmer.com/wp-content/themes/wpex-status/style.css?ver=4.9.2' type='text/css' media='all' />
<style id='style-inline-css' type='text/css'>
.st-container{width:1080px}.st-content-area,.st-sidebar{max-width:none}
.st-site-branding{padding-top:0}body{font-family:'Open Sans'}h1,h2,h3,h4,h5,h6,.st-heading-font-family,.st-heading,.st-loop-entry-social-share-list a,.st-social-profiles-widget,thead,tfoot th,.cart-collaterals .cart_totals th{font-family:'Merriweather'}h1,h2,h3,h4,h5,h6,.st-heading-font-family,.st-heading,.st-loop-entry-social-share-list a,.st-social-profiles-widget{font-weight:900}h1,h2,h3,h4,h5,h6,.st-heading-font-family,.st-heading,.st-loop-entry-social-share-list a,.st-social-profiles-widget{letter-spacing:-1px}.st-loop-entry-title a,.st-featured-entry-title a{color:#916ebe}.st-entry{font-family:'Roboto Slab'}.st-entry{font-size:15px}.st-entry{color:#0a0a0a}.st-topbar-wrap{background-color:#916ebe!important}.st-topbar-wrap,.st-topbar-nav a,.st-topbar-nav{border-color:#763fbf!important}.st-topbar a{color:#ffffff}.st-topbar a:hover{color:#ffffff}.st-topbar-nav a:hover{background-color:#7237bf}.st-site-header-wrap{background-color:#ffffff!important}.st-site-nav-wrap{background-color:#777777}
body .widget_tag_cloud a,.st-site-searchform button,.st-widget-popular-posts li .st-count,.st-newsletter-widget button,.st-newsletter-widget button:hover,button,.st-theme-button,.theme-button,input[type="button"],input[type="submit"],.st-entry-cat a,.st-post-cat a,.st-topbar-nav .st-dropdown-menu .sub-menu,#wp-calendar caption,.st-topbar-nav .slicknav_nav,.st-topbar-nav .slicknav_nav ul,.st-author-info-social a:hover,.st-author-entry-social a{background-color:#916ebe}
</style>
<link rel='stylesheet' id='st-google-font-Open-Sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='st-google-font-Merriweather-css'  href='//fonts.googleapis.com/css?family=Merriweather%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='st-google-font-Roboto-Slab-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://archbishopcranmer.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://archbishopcranmer.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://archbishopcranmer.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://archbishopcranmer.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://archbishopcranmer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://archbishopcranmer.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://archbishopcranmer.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://archbishopcranmer.com/wp-content/plugins/live-composer-page-builder/js/frontend/plugins.js?ver=1.3.9'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://archbishopcranmer.com/wp-content/themes/wpex-status/js/js/html5.js?ver=4.9.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://archbishopcranmer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://archbishopcranmer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://archbishopcranmer.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://wp.me/p7ShKJ-2k0' />
<link rel="alternate" type="application/json+oembed" href="http://archbishopcranmer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farchbishopcranmer.com%2Fmarx-pareto-anglican-bishops-socialist%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://archbishopcranmer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farchbishopcranmer.com%2Fmarx-pareto-anglican-bishops-socialist%2F&#038;format=xml" />


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('archbishopcranmer.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.dslc-modules-section-wrapper, .dslca-add-modules-section { width : px; } .dslc-modules-section:not(.dslc-full) { padding-left: 4%;  padding-right: 4%; } .dslc-modules-section { background-image:disabled;background-repeat:repeat;background-position:left top;background-attachment:scroll;background-size:auto;border-width:0px;border-style:solid;margin-left:0%;margin-right:0%;margin-bottom:0px;padding-bottom:80px;padding-top:80px;padding-left:0%;padding-right:0%; }</style><link rel="icon" href="http://archbishopcranmer.com/wp-content/uploads/2017/06/cropped-logo-change-profile-pic-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://archbishopcranmer.com/wp-content/uploads/2017/06/cropped-logo-change-profile-pic-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://archbishopcranmer.com/wp-content/uploads/2017/06/cropped-logo-change-profile-pic-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://archbishopcranmer.com/wp-content/uploads/2017/06/cropped-logo-change-profile-pic-1-270x270.jpg" />
			<style type="text/css" id="wp-custom-css">
				.widget_recent_entries ul {
  list-style-type: none;
  margin: 0;
  padding: 0;
}
.widget_recent_entries ul li {
  list-style: none;
  display: block;
  width: 100%;
  padding: 20px 10px 20px 10px;
  border: 1px solid grey;
  margin-bottom: 10px;
  background: #fbfaf9 url('http://archbishopcranmer.com/wp-content/uploads/2016/09/3170-Affixing-Pin.png') no-repeat 99% 1px;
}
.widget_recent_entries ul li a {
  display: block;
  font-size: 18px;
  color: #916ebe;
  font-family: 'Merriweather';
}
.st-site-branding {
  width: 100% !important;
}
.st-site-header {
  padding-top: 0 !important;
}
.st-content-area {
  margin-top: -30px;
}
@media only screen and (max-device-width: 480px) {
  .site-header-image-large {
    display: none !important;
  }
  .site-header-image-small {
    display: block !important;
  }
}
@media only screen and (min-device-width: 768px) {
  .site-header-image-large {
    display: block !important;
  }
  .site-header-image-small {
    display: none !important;
  }
}
			</style>
		
</head>

<body class="post-template-default single single-post postid-8928 single-format-standard wp-custom-logo right-sidebar st-has-topbar-social st-entry-style-grid st-responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">

	
	<div class="st-site-wrap">

		
	<div class="st-topbar-wrap st-clr">

		<div class="st-topbar st-container st-clr">

			<div class="st-topbar-left st-clr">
				<nav class="st-topbar-nav st-clr" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-header-menu" class="st-dropdown-menu"><li id="menu-item-6211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6211"><a href="/">Home</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://archbishopcranmer.com/about/">About</a></li>
<li id="menu-item-1169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1169"><a href="http://archbishopcranmer.com/links/">Links</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://archbishopcranmer.com/contact/">Contact</a></li>
<li id="menu-item-7644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7644"><a href="http://archbishopcranmer.com/support/">Become a Supporter</a></li>
</ul></nav>			</div><!-- .st-topbar-left -->

			<div class="st-topbar-right st-clr">
				
	<div class="st-topbar-social st-clr">
						<div class="st-topbar-social-item"><a href="http://twitter.com/His_Grace" title="Twitter" class="st-social-bg st-twitter"><span class="fa fa-twitter"></span></a></div>
									<div class="st-topbar-social-item"><a href="https://www.facebook.com/archbishopcranmer" title="Facebook" class="st-social-bg st-facebook"><span class="fa fa-facebook"></span></a></div>
																													<div class="st-topbar-social-item"><a href="https://www.youtube.com/channel/UCTmQ8AmKpccWwmzO30sbypg" title="Youtube" class="st-social-bg st-youtube"><span class="fa fa-youtube-play"></span></a></div>
																		</div><!-- .st-topbar-social -->
	
			</div><!-- .st-topbar-right -->

		</div><!-- .st-topbar -->

	</div><!-- .st-topbar-wrap -->


		
<div class="st-site-header-wrap st-clr" itemscope role="banner" itemtype="http://schema.org/WPHeader">
	<header class="st-site-header st-container st-clr">
		<div class="st-site-branding st-clr">
<div class="st-site-logo st-clr">		<a name="ArchbishopCranmerHeader" href="http://archbishopcranmer.com/" title="Archbishop Cranmer" rel="home">
<img class="site-header-image-large" src="http://archbishopcranmer.com/wp-content/uploads/2017/06/header170611.png" alt="Archbishop Cranmer" title="Archbishop Cranmer" />
<img class="site-header-image-small" src="http://archbishopcranmer.com/wp-content/uploads/2017/06/logo-span-change-mobile-04.png" alt="Archbishop Cranmer" title="Archbishop Cranmer" />
</a>
	</div><!-- .st-site-logo --></div><!-- .st-site-branding -->
		<div style="clear:both;">

</div>
	</header><!-- .st-site-header -->
	</div><!-- .st-site-header-wrap -->
		
				
		<div class="st-site-content st-container st-clr">
	
		<div class="st-content-area st-clr">

			<main class="st-site-main st-clr">

				
				<div class="site-main-inner st-clr">

					
<article class="st-post-article st-clr" itemprop="blogPost" itemscope itemtype="http://schema.org/BlogPosting">

	

	<div class="st-post-media st-post-thumbnail st-clr">

		<img width="502" height="311" src="http://archbishopcranmer.com/wp-content/uploads/2018/01/Marx-Pareto-Sentamu.jpg" class="attachment-st_post size-st_post wp-post-image" alt="pareto marx" srcset="http://archbishopcranmer.com/wp-content/uploads/2018/01/Marx-Pareto-Sentamu.jpg 502w, http://archbishopcranmer.com/wp-content/uploads/2018/01/Marx-Pareto-Sentamu-300x186.jpg 300w" sizes="(max-width: 502px) 100vw, 502px" />
	</div><!-- .st-post-media -->


	<div class="st-entry-cat st-post-cat st-clr st-button-typo">
		<a href="http://archbishopcranmer.com/category/marketandeconomics/" title="Market and Economics" class="st-term-1385 st-accent-bg">Market and Economics</a>	</div><!-- .st-post-cat -->


<header class="st-post-header st-clr">
	<h1 class="st-post-title">Marx over Pareto: why do so many Anglican bishops adopt a socialist economic and political outlook?</h1>
			
<div class="st-meta st-post-meta st-clr">
	<ul class="st-clr">
						<li class="st-date"><span class="fa fa-clock-o"></span><time class="updated" datetime="2018-01-29" itemprop="datePublished">January 29, 2018</time></li>
									<li class="st-author"><a href="http://archbishopcranmer.com/author/gavin-ashenden/"><span class="fa fa-user"></span>Gavin Ashenden</a></li>
									<li class="st-comments"><a href="http://archbishopcranmer.com/marx-pareto-anglican-bishops-socialist/#comments" class="comments-link" ><span class="dsq-postid" data-dsqidentifier="8928 http://archbishopcranmer.com/?p=8928"><span class="fa fa-comments" aria-hidden="true"></span>71 Comments</span></a></li>
						</ul>
</div><!-- .st-meta -->	</header><!-- .st-post-header -->
<div class="st-post-content st-entry st-clr" itemprop="text">
	<div id="dslc-theme-content"><div id="dslc-theme-content-inner"><p>In the same spirit as Prof Nigel Biggar, the Oxford ethicist who has provoked <a href="https://www.theguardian.com/education/2017/dec/22/oxford-university-accused-of-backing-apologists-of-british-colonialism">hysterical opposition</a> by claiming that the British Empire was a morally mixed phenomenon and was the cause of both good and evil, I want to suggest that Archbishop Sentamu’s economic advice in <a href="https://www.theguardian.com/uk-news/2018/jan/23/archbishop-of-york-john-sentamu-calls-for-voluntary-top-up-tax-plan-to-fight-inequality">the <em>Guardian</em></a> was a mixture of competence and incompetence, but also raise the question of what kind of Christianity an archbishop is practising if he feels the need to give economic advice.</p>
<p>The competence, such as it was, flowed from his capacity for common sense and natural generosity of spirit; the incompetence from his commitment to the dogmas of socialism.</p>
<p>I don’t doubt that it is a worthwhile and creative idea to allow the very rich, or even the quite rich, a mechanism to contribute to the NHS to add further resources to it. In the same way, at a lower income level, all those who don’t need a heating allowance should be able to tick a box to return it automatically. All well and good, and not much damage done.</p>
<p>But the incompetence lies in his economic and political <a href="http://archbishopcranmer.com/a-few-rocky-facts-belie-sentamus-sandy-statist-socialism/">attachment to socialism</a>. Tragically, it is one he shares with almost the whole house of Church of England bishops. They seem almost to have been cloned in this respect (with literally one or two honourable and notable exceptions). Archbishop Sentamu is convinced, despite the evidence, that putting up taxes produces more equality and a more prosperous society, which is a piece of socialist dogma.</p>
<p>This is of course Keynes v Hayek. I think I would mind an archbishop taking such a partisan economic position less if he could explain why he was economically qualified to prove his analysis. But Archbishop Sentamu doesn’t either explain or display the credentials for the economic expertise his opinion ought to depend upon.</p>
<p>It isn’t just him, however.</p>
<p>How is it that <a href="http://archbishopcranmer.com/why-do-bishops-flaunt-their-socialism-but-shroud-their-conservatism/">so many Anglican bishops</a> have adopted a socialist economic and political outlook (other than the dark conspiracy theory that it is on the basis of their socialist preferences that they qualify for preferment)? How do the authorities know that the Holy Spirit is a communist?</p>
<p>Perhaps a church gets the leadership it deserves. Though this may be another part of the chicken and egg loop. It is the case, though, that Christianity in this country (and the Church of England in particular) has been tainted by the progressive theology of the ‘Nice’, and so failing to reflect the content of the New Testament.</p>
<p>All mention of hell is taboo, despite the fact that Jesus spent more of his time warning about the reality of hell than teaching about anything else. ‘Judgement’, too, is off limits; and so is the great separation of the sheep from the goats, or the wheat from the tares. God forbid anyone should ever be called ‘divisive’. It’s not like Jesus ever entertained the notion of division or separation in his presentation of the Kingdom.</p>
<p>But since the Church of England is prone to worship at the altar of cultural acceptability and conformity, rather than at that of the triune God revealed in the incarnation, it very much prefers the ‘Nice’ to what Jesus described and warned was the ‘Real’.</p>
<p>An aspect of this devotion to the ‘Nice’ is soft (and sometimes not so soft) socialism. After all, wouldn’t it be nice to have some more equality in our society? Indeed, of course it would. Who would argue against that? But the compassionate heart needs to draw a little on the informed head if it is to find traction with reality.</p>
<p>The compassionate hearts, the devotees of the ‘Nice’, however, seem so often unwilling to distinguish equality of opportunity (an excellent goal), from equality of outcome, which is the Marxist dystopia.</p>
<p>Why dystopia rather than utopia? Ask the 90 million killed by Mao Tse Tung, or the 40 million Stalin sacrificed to deliver his utopia, and still failed.</p>
<p>Yet even after the horrors and bloodbaths of the 20th century, idealistic undergraduates and naïve churchmen and women wonder afresh if the Marxist equality of outcome failed for some lack of something as yet not entirely yet spotted, and deserves to be tried again.</p>
<p>To which there are at least two sets of answers, mathematical and theological:</p>
<p><strong>Mathematical perspectives: Marx or Pareto?</strong></p>
<p>The hierarchy of the CofE is very familiar with the theories of Karl Marx, but they know less about Vilfredo Pareto. This is a shame, because if they knew more about him it might give them pause for thought before offering economic advice to the government in particular and the populace in general; and doing so in the name of Jesus Christ, who gave very little (if any) economic advice.</p>
<p>Pareto (1848-1923) was an Italian economist and philosopher. He was interested in and became an expert in issues of income and power. Benoit Mendelbrot (Professor of Mathematical Sciences at Yale University) sums up his work most succinctly:</p>
<p style="padding-left: 30px;">One of Pareto&#8217;s equations achieved special prominence, and controversy. He was fascinated by problems of power and wealth. How do people get it? How is it distributed around society? How do those who have it use it?</p>
<p style="padding-left: 30px;">The gulf between rich and poor has always been part of the human condition, but Pareto resolved to measure it. He gathered reams of data on wealth and income through different centuries, through different countries: the tax records of Basel, Switzerland, from 1454 and from Augsburg, Germany, in 1471, 1498 and 1512; contemporary rental income from Paris; personal income from Britain, Prussia, Saxony, Ireland, Italy, Peru.</p>
<p style="padding-left: 30px;">What he found – or thought he found – was striking. When he plotted the data on graph paper, with income on one axis, and number of people with that income on the other, he saw the same picture nearly everywhere in every era. Society was not a &#8220;social pyramid&#8221; with the proportion of rich to poor sloping gently from one class to the next. Instead it was more of a &#8220;social arrow&#8221; – very fat on the bottom where the mass of men live, and very thin at the top where sit the wealthy elite.</p>
<p style="padding-left: 30px;">Nor was this effect by chance; the data did not remotely fit a bell curve, as one would expect if wealth were distributed randomly. &#8220;It is a social law&#8221;, he wrote: <a href="https://en.wikipedia.org/wiki/Vilfredo_Pareto">something &#8220;in the nature of man&#8221;.</a></p>
<p>The shocking thing about the Pareto principle is that it seems to be a consequence of some law that goes far deeper than sociology or economics, but is almost mathematical. Rather like the Fibonacci principle, you simply find it everywhere, almost as if it is in the DNA of creation.</p>
<p>The English physicist Derek (J de Solla) Price, (1922-1983) took the Pareto principle and began to find it applied almost everywhere where there were creative ventures. He expressed it as Price’s Square Root law.</p>
<p>Price’s law was used, for example, to express the relationship between the literature on a subject and the number of authors in the subject area. It stated that half of the publications come from the square root of all contributors. So, if 100 papers are written by 25 authors, only five authors will have contributed half of the total number – 50 papers.</p>
<p>But it applies much more widely; indeed, it actually applies ubiquitously.</p>
<p>He found that it applied to companies, as in that context it was expressed as: if you have 10 employees, then you will find that three of them do half the work; and if you have 100 employees, then it turns out that 10 of them do half the work.</p>
<p>He found it applied to the publications of PhD students. The median number of publications by PhD students was one. Half of the study group, however, had at least two; and half of that group had three; half of that group had four, and so on.</p>
<p>The corollary is that in every creative venture there is a small number of people who are hyperactive or exponentially productive.</p>
<p>It works for financial assets.</p>
<p>If you take 10,000 people, the square root principle demonstrates that 100 of them have half the money, because the rule is that the square root of the number of people under consideration have half of whatever it is under consideration. And the end result is that 1% of people end up with most of the money.</p>
<p>So, a <a href="https://www.oxfam.org/en/pressroom/pressreleases/2017-01-16/just-8-men-own-same-wealth-half-world">recent Oxfam report</a> stated that the world&#8217;s eight richest men have as much wealth as the bottom half of the world&#8217;s population. It reported the fact with surprise, as if this were some kind of recent and pronounced form of social injustice. Pareto and Price show us that it has always been true in all places at all times.</p>
<p>Much hangs on whether you get your information from Pareto and Price on the one hand, or Oxfam and Marx on the other. The kind of analysis and efforts at redistribution you make according to Pareto and Price are very different from the ones suggested by either Oxfam or Marx. In case you think the theory is misapplied or too much is claimed for it, it even works for classical music.</p>
<p>If you took 100 classical composers, you find that 10 of them produce half of the music that is played. If you then take the 10 composers and you take 1000 of their pieces, 30 of their pieces (the square root of 1000, roughly speaking) are played 50% of the time.</p>
<p>We can be more specific. Five composers produce the music that occupies 50% the classical   repertoire. They are, of course, Bach, Beethoven, Mozart, Brahms and Tchaikovsky. And even amongst their combined repertoire, 5% of the music they wrote occupies 50% of their music that is played.</p>
<p>You even find the Perato/Price formula in the Gospels in the mouth of Jesus:</p>
<p style="padding-left: 30px;">‘<em>For to everyone who has, more shall be given, and he will have an abundance; but from the one who does not have, even what he does have shall be taken away</em>’ (Mt 25:29).</p>
<p>What are the political implications of these figures? Pareto thought they implied the need for a small state that interfered less rather than more, and you can see why. State interference is going to make very little difference if this rule is in the DNA of things.</p>
<p>Certainly, there ought to be political conversations about how one balances the dangers of destabilising inequality which, when over-pronounced, lead to revolutions (not that the revolutions achieve equitable redistribution of income – because <em>pace</em> Pareto and Price, they can’t and don’t!); and the need for continual wealth-creating innovation with the concomitant inequality that emerges as a matter of law rather than only the failure of human generosity and political imagination.</p>
<p>But to do all of one’s economics or theology from either soft or hard socialism is to fly in the face of mathematical, political and even theological reality. Which is why the constant leftish pronouncements from the House of Bishop in the CofE are so tedious, unhelpful and misleading.</p>
<p><strong>Theological perspectives: Augustine or Pelagius?</strong></p>
<p>I once worked for a vice-chancellor, my line manager at Sussex University, whom I liked greatly. He had one or two irritating flaws, of course. He was an economist, and when faced with a question he considered wholly irrelevant or fanciful, he would dismiss it and proclaim it ‘a theological question’. Given the disastrous record of economists to agree or predict economically, I thought this was plain cheek; and sometimes said so.</p>
<p>In fact theological questions, and their answers, offer us the key to distinguishing between good and bad economic theories. Marx’s economics were poor for a number of reasons, but not least because he didn’t understand the reality of human fracturedness expressed in the theological concept of the Fall.</p>
<p>The Fall warns against the idea of the perfectibility of humankind, or human society. So, if you take the theological idea of the Fall seriously, it acts as an antidote to a dangerously naïve utopianism, adopted by most of the Left.</p>
<p>Associated with not taking the inherent fractured-ness of the Fall seriously is, of course, Pelagianism. It looks at humanity with a kind of severe uber-optimism, convinced that if one tries hard enough, personally or politically, humans can deliver on their moral (and political) aspirations.</p>
<p>On the scale of personality trait at one end and poor theological reading of Scripture at the other, it is still not clear how or why one lands up nearer the hard-nosed realism of St Augustine on the one hand, or the starry-eyed humanistic utopianism of Pelagius on the other. But shift the theological furniture of the mind away from the Fall and the reality of sin, and political utopia begins to become more attractive than repentance and re-birth from above.</p>
<p>‘Ashenden’s law of spiritual incompetence’ states that there is an inverse relationship between spiritual authenticity and political pronouncements. In other words, the less confidence Christians have in the metaphysical, the louder and the more often they will take to making political pronouncements. The less confidence they have in the Holy Spirit transforming human nature (as St Paul prescribed in Romans 12.2: ‘<em>Do not be conformed to this world, but be transformed by the renewal of your mind</em>’), the more they look to political solutions for the human condition.</p>
<p>From time to time the Archbishop of York, with a keen and commendable eye to theatre, stages public baptisms by immersion outside York Minster. They suggest a model for human transformation consistent with the teaching of Jesus and the encouragement of St Paul. He is much to be commended for them.</p>
<p>It’s a pity then that he divides his loyalty to Jesus and the spiritual dynamite (‘dunamis’) of the Kingdom, with an unreconstructed allegiance to the dogmas of Marx and Keynes, which have proved remarkably less effective at transforming either individuals or societies.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8928" class="share-twitter sd-button share-icon no-text" href="http://archbishopcranmer.com/marx-pareto-anglican-bishops-socialist/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8928" class="share-facebook sd-button share-icon no-text" href="http://archbishopcranmer.com/marx-pareto-anglican-bishops-socialist/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8928" class="share-google-plus-1 sd-button share-icon no-text" href="http://archbishopcranmer.com/marx-pareto-anglican-bishops-socialist/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></div><!-- .st-post-content --><div class="st-post-tags st-clr"><span class="st-post-tags-title"><span class="fa fa-tags"></span>More Under:</span> <a href="http://archbishopcranmer.com/tag/bishops/" rel="tag">Bishops</a>, <a href="http://archbishopcranmer.com/tag/church-of-england/" rel="tag">Church of England</a>, <a href="http://archbishopcranmer.com/tag/communism/" rel="tag">Communism</a>, <a href="http://archbishopcranmer.com/tag/derek-price/" rel="tag">Derek Price</a>, <a href="http://archbishopcranmer.com/tag/division/" rel="tag">Division</a>, <a href="http://archbishopcranmer.com/tag/economics/" rel="tag">Economics</a>, <a href="http://archbishopcranmer.com/tag/equality/" rel="tag">Equality</a>, <a href="http://archbishopcranmer.com/tag/fall/" rel="tag">Fall</a>, <a href="http://archbishopcranmer.com/tag/friedrich-hayek/" rel="tag">Friedrich Hayek</a>, <a href="http://archbishopcranmer.com/tag/gavin-ashenden/" rel="tag">Gavin Ashenden</a>, <a href="http://archbishopcranmer.com/tag/hell/" rel="tag">Hell</a>, <a href="http://archbishopcranmer.com/tag/holy-spirit/" rel="tag">Holy Spirit</a>, <a href="http://archbishopcranmer.com/tag/inequality/" rel="tag">Inequality</a>, <a href="http://archbishopcranmer.com/tag/jesus/" rel="tag">Jesus</a>, <a href="http://archbishopcranmer.com/tag/john-maynard-keynes/" rel="tag">John Maynard Keynes</a>, <a href="http://archbishopcranmer.com/tag/john-sentamu/" rel="tag">John Sentamu</a>, <a href="http://archbishopcranmer.com/tag/judgment/" rel="tag">Judgment</a>, <a href="http://archbishopcranmer.com/tag/karl-marx/" rel="tag">Karl Marx</a>, <a href="http://archbishopcranmer.com/tag/nigel-biggar/" rel="tag">Nigel Biggar</a>, <a href="http://archbishopcranmer.com/tag/oxfam/" rel="tag">Oxfam</a>, <a href="http://archbishopcranmer.com/tag/pelagianism/" rel="tag">Pelagianism</a>, <a href="http://archbishopcranmer.com/tag/poor/" rel="tag">Poor</a>, <a href="http://archbishopcranmer.com/tag/progressive-theology/" rel="tag">Progressive Theology</a>, <a href="http://archbishopcranmer.com/tag/repentance/" rel="tag">Repentance</a>, <a href="http://archbishopcranmer.com/tag/rich/" rel="tag">Rich</a>, <a href="http://archbishopcranmer.com/tag/sheep-and-goats/" rel="tag">Sheep and Goats</a>, <a href="http://archbishopcranmer.com/tag/sin/" rel="tag">Sin</a>, <a href="http://archbishopcranmer.com/tag/social-justice/" rel="tag">Social Justice</a>, <a href="http://archbishopcranmer.com/tag/socialism/" rel="tag">Socialism</a>, <a href="http://archbishopcranmer.com/tag/st-augustine/" rel="tag">St Augustine</a>, <a href="http://archbishopcranmer.com/tag/transformation/" rel="tag">Transformation</a>, <a href="http://archbishopcranmer.com/tag/utopia/" rel="tag">Utopia</a>, <a href="http://archbishopcranmer.com/tag/vilfredo-pareto/" rel="tag">Vilfredo Pareto</a>, <a href="http://archbishopcranmer.com/tag/wealth/" rel="tag">Wealth</a>, <a href="http://archbishopcranmer.com/tag/wealth-creation/" rel="tag">Wealth creation</a>, <a href="http://archbishopcranmer.com/tag/wealth-redistribution/" rel="tag">Wealth redistribution</a>, <a href="http://archbishopcranmer.com/tag/wheat-and-tares/" rel="tag">Wheat and Tares</a></div><div class="st-post-endspace"></div>
	<div class="st-post-navigation st-clr">
	<nav class="navigation post-navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://archbishopcranmer.com/rejoice-rejoice-young-rees-mogg-donned-underpants-rebellion-bowler-hat-bulldoggedness/" rel="prev"><div class="st-label">Next Article<span class="fa fa-caret-right"></span></div><div class="st-link">&#8220;Rejoice! Rejoice! Young Rees-Mogg has donned the underpants of rebellion and the bowler hat of Bulldoggedness!&#8221;</div></a></div></div>
	</nav></div>


<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-336410">
        <div id="dsq-comment-header-336410" class="dsq-comment-header">
            <cite id="dsq-cite-336410">
                <span id="dsq-author-user-336410">Jon Sorensen</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336410" class="dsq-comment-body">
            <div id="dsq-comment-message-336410" class="dsq-comment-message"><p>Jesus and his 33CE team had a socialist economic outlook pooling the money and living together from a common purse. Jesus was a forward thinking socialist.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-336412">
        <div id="dsq-comment-header-336412" class="dsq-comment-header">
            <cite id="dsq-cite-336412">
                <span id="dsq-author-user-336412">Inspector General</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336412" class="dsq-comment-body">
            <div id="dsq-comment-message-336412" class="dsq-comment-message"><p>You&#8217;re a rather simple fellow at times&#8230;</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-336413">
        <div id="dsq-comment-header-336413" class="dsq-comment-header">
            <cite id="dsq-cite-336413">
                <span id="dsq-author-user-336413">Jon Sorensen</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336413" class="dsq-comment-body">
            <div id="dsq-comment-message-336413" class="dsq-comment-message"><p>Your ad hominem is no match for real facts</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-4" id="dsq-comment-336414">
        <div id="dsq-comment-header-336414" class="dsq-comment-header">
            <cite id="dsq-cite-336414">
                <span id="dsq-author-user-336414">Inspector General</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336414" class="dsq-comment-body">
            <div id="dsq-comment-message-336414" class="dsq-comment-message"><p>Jesus wore sandals so that makes him a hippy too does it?</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-5" id="dsq-comment-336415">
        <div id="dsq-comment-header-336415" class="dsq-comment-header">
            <cite id="dsq-cite-336415">
                <span id="dsq-author-user-336415">Jon Sorensen</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336415" class="dsq-comment-body">
            <div id="dsq-comment-message-336415" class="dsq-comment-message"><p>Play the ball, not the man.  Address my claim, don&#8217;t bring in another rabbit hole issue&#8230;</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-5" id="dsq-comment-336419">
        <div id="dsq-comment-header-336419" class="dsq-comment-header">
            <cite id="dsq-cite-336419">
                <span id="dsq-author-user-336419">Inspector General</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336419" class="dsq-comment-body">
            <div id="dsq-comment-message-336419" class="dsq-comment-message"><p>You&#8217;ll have to lift your game first. Well above the level of 6th Form debating.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-5" id="dsq-comment-336441">
        <div id="dsq-comment-header-336441" class="dsq-comment-header">
            <cite id="dsq-cite-336441">
                <span id="dsq-author-user-336441">Mike Stallard</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336441" class="dsq-comment-body">
            <div id="dsq-comment-message-336441" class="dsq-comment-message"><p>I live in a family. So did Jesus. That makes him a family man with his disciples. Linked by love, under the Father.<br />
Please will you tell me what links Socialists?</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-336417">
        <div id="dsq-comment-header-336417" class="dsq-comment-header">
            <cite id="dsq-cite-336417">
                <span id="dsq-author-user-336417">John Campbell</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336417" class="dsq-comment-body">
            <div id="dsq-comment-message-336417" class="dsq-comment-message"><p>That’s an assumption too far. What works at local level where everyone is known to each other, and their circumstances too, is no model for national governance where exactly the opposite conditions apply.</p>
<p>The suggestion also runs counter to all the evidence so eloquently collected and presented by our dear brother +Gavin above. </p>
<p>Pareto identified more than a formula, but unwittingly, a dictat of the Creator in His Creation.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-336411">
        <div id="dsq-comment-header-336411" class="dsq-comment-header">
            <cite id="dsq-cite-336411">
                <span id="dsq-author-user-336411">Inspector General</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336411" class="dsq-comment-body">
            <div id="dsq-comment-message-336411" class="dsq-comment-message"><p>Ashenden, dear chap, the answer you are looking for is called the “If I ruled the world” syndrome.</p>
<p> To wit, the ramblings of types who don’t have to labour for<br />
their livelihood and thus have plenty of time on their hands to imagine a<br />
perfect world, if ever there could be such a thing. And what could be more<br />
perfect than if someone else provides and you benefit, which is socialism of<br />
course. To each his needs met. From each, his contribution (if any. In an ideal<br />
world some other bugger would be free to do it all).</p>
<p>Meanwhile in the real world, we await the first day of Spring…</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-336418">
        <div id="dsq-comment-header-336418" class="dsq-comment-header">
            <cite id="dsq-cite-336418">
                <span id="dsq-author-user-336418">magnolia</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336418" class="dsq-comment-body">
            <div id="dsq-comment-message-336418" class="dsq-comment-message"><p>&#8220;have plenty of time on their hands&#8221;</p>
<p>The great majority of conscientious clergy are run off their feet, if we are fair.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-336439">
        <div id="dsq-comment-header-336439" class="dsq-comment-header">
            <cite id="dsq-cite-336439">
                <span id="dsq-author-user-336439">Mike Stallard</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336439" class="dsq-comment-body">
            <div id="dsq-comment-message-336439" class="dsq-comment-message"><p>Wrong.<br />
Clergymen and women should be on holiday in their parishes.<br />
They should always &#8211; like a parent &#8211; be there for disasters, for the lonely, for the occasional caller.<br />
They should go out into their parishes and knock on doors.<br />
Of course, there are services which they must attend. But they are &#8211; or should be &#8211; joyous occasions when the whole church meets together in the presence of God Himself.<br />
They should also have time to read stuff which they feel guided towards.</p>
<p>Please will you tell me what other work they have to do and why they have to do it?<br />
A clergyman or woman who is run off their feet is simply not doing their job properly.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-336422">
        <div id="dsq-comment-header-336422" class="dsq-comment-header">
            <cite id="dsq-cite-336422">
                <span id="dsq-author-user-336422">IanCad</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336422" class="dsq-comment-body">
            <div id="dsq-comment-message-336422" class="dsq-comment-message"><p>IG, the  word &#8220;brevity&#8221; came up a couple of days ago to which I suggested Dorothy Parker&#8217;s famous line described its most rational application.<br />
I&#8217;m reviewing her contribution and would submit: &#8220;Brevity is the soul of blogging&#8221; instead.<br />
Your post above was an excellent example of the notion. I&#8217;m struggling. Between drinking a pot of tea, considering how much of today&#8217;s work could be put off until tomorrow &#8211; or forever, and having deep speech with my cat, I finally finished Gavin&#8217;s marvellous post, and am now struggling as to how to pen a response &#8211; in brevity.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-336416">
        <div id="dsq-comment-header-336416" class="dsq-comment-header">
            <cite id="dsq-cite-336416">
                <span id="dsq-author-user-336416">magnolia</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336416" class="dsq-comment-body">
            <div id="dsq-comment-message-336416" class="dsq-comment-message"><p>It is a nonsense to suggest giving extra tax money to the exchequer to Christians when many churches are in sore need of clergy, repairs, and resources, particularly when the sums for a putative £1,000 go like this:</p>
<p>£1,000 given to the church + £250 tax relief gives £1,250 for the impoverished local church (and tax relief to the giver)</p>
<p>£1.000 in extra tax gives £1,000 in extra tax, and lets the church steeple, physically/metaphorically collapse.  This tax then gets a management slice taken out several times around and a fraction goes to the needy, who the church could help anyway.</p>
<p>Not surprising the average person in the pew therefore has more sense than to listen, thank God.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-336421">
        <div id="dsq-comment-header-336421" class="dsq-comment-header">
            <cite id="dsq-cite-336421">
                <span id="dsq-author-user-336421">Malcolm Smith</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336421" class="dsq-comment-body">
            <div id="dsq-comment-message-336421" class="dsq-comment-message"><p>What exactly is wrong with &#8220;inequality&#8221;? Money doesn&#8217;t buy happiness, nor is the wealth of society a zero-sum matter, such that if the rich get richer the poor must get poorer. The important thing is to ensure that those on the bottom of the economic heap still have enough to live on with some sort of dignity, not to make everybody equal. I have always found it interesting to note how many clergymen think that robbing Peter is not theft if you give the loot to lower-income Paul. The function of government is to do for the people what they can&#8217;t do individually for themselves. Defending the country and maintaining justice are obvious examples, but so is supporting those who are unable to support themselves. As long as government restricts itself to these ends, it is entitled to level contributions (ie taxes) from the citizens to pay for them. But once they become glorified Robin Hoods, and get involved in redistribution, and reducing inequality, they are committing theft.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-2" id="dsq-comment-336425">
        <div id="dsq-comment-header-336425" class="dsq-comment-header">
            <cite id="dsq-cite-336425">
                <span id="dsq-author-user-336425">IanCad</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336425" class="dsq-comment-body">
            <div id="dsq-comment-message-336425" class="dsq-comment-message"><p>Equality &#8211; The plea of tyrants.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt thread-even depth-1" id="dsq-comment-336423">
        <div id="dsq-comment-header-336423" class="dsq-comment-header">
            <cite id="dsq-cite-336423">
                <span id="dsq-author-user-336423">Coniston</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336423" class="dsq-comment-body">
            <div id="dsq-comment-message-336423" class="dsq-comment-message"><p>&#8216;[A]ll those who don’t need a heating allowance should be able to tick a box to return it automatically&#8217;.  No &#8211; don&#8217;t give it back to the government, who will only waste it.  Give it to a reputable charity for Christmas &#8211; the Salvation Army for instance.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-336426">
        <div id="dsq-comment-header-336426" class="dsq-comment-header">
            <cite id="dsq-cite-336426">
                <span id="dsq-author-user-336426">magnolia</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336426" class="dsq-comment-body">
            <div id="dsq-comment-message-336426" class="dsq-comment-message"><p>There are some immediate difficulties with this Pareto model for me:</p>
<p>1.  How do you define &#8220;work&#8221;, and then grade it?  Is the person involved in pastoral work, for example, to be regarded as &#8220;non-productive&#8221; while the person who helps produce some plastic gunk toy for a McDonald&#8217;s meal &#8220;productive&#8221;.  Is this a materialistic definition? What about the &#8220;vale of soul-making&#8221;?</p>
<p>2.  Because something &#8220;is&#8221; does that mean it is the way it will always be, or should be?  When does a definition of a human pattern become of necessity how God made the universe?</p>
<p>Personally-while very far from Marxism- I still find the 8 people who own as much as the 50% on the bottom a repulsive statistic, particularly as these fortunes show an oligarchical structure, most often built upon taking over (often erstwhile state) monopolies.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-336435">
        <div id="dsq-comment-header-336435" class="dsq-comment-header">
            <cite id="dsq-cite-336435">
                <span id="dsq-author-user-336435">Mike Stallard</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336435" class="dsq-comment-body">
            <div id="dsq-comment-message-336435" class="dsq-comment-message"><p>Why do rich people bother you?<br />
They do not bother me.<br />
Let them get on with it.<br />
Poor people bother me a lot and I mix with them too. Some of us are poor through our own stupid fault. Others not.<br />
Jacob, that very rich herder, gave all his flocks to his brother Esau at the end of his life because he decided that earthly goods are simply not relevant.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-336443">
        <div id="dsq-comment-header-336443" class="dsq-comment-header">
            <cite id="dsq-cite-336443">
                <span id="dsq-author-user-336443">magnolia</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336443" class="dsq-comment-body">
            <div id="dsq-comment-message-336443" class="dsq-comment-message"><p>Excessive wealth-holders and those who are in love with wealth get undoubted short shrift in the Bible, pretty much inescapably.  Why would I not wish to follow Jesus in that?  I have no problem whatsoever with some being more wealthy than others.  By the time it is measured in billions it is usually very obnoxious and usually built on a fair quantity of lies, injustice, criminality or near-criminality, and monopoly.  Justice and monopolies do not go together and never will.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt thread-even depth-1" id="dsq-comment-336427">
        <div id="dsq-comment-header-336427" class="dsq-comment-header">
            <cite id="dsq-cite-336427">
                <span id="dsq-author-user-336427">IanCad</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336427" class="dsq-comment-body">
            <div id="dsq-comment-message-336427" class="dsq-comment-message"><p>Completely OT, but in reviewing Gavins link to HG&#8217;s posts of January 16th &amp; February 19th, 2015, I see The Explorer was quite active in those discussions. I wonder where he went.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-2" id="dsq-comment-336436">
        <div id="dsq-comment-header-336436" class="dsq-comment-header">
            <cite id="dsq-cite-336436">
                <span id="dsq-author-user-336436">Pubcrawler</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336436" class="dsq-comment-body">
            <div id="dsq-comment-message-336436" class="dsq-comment-message"><p>He was suffering from ill-health and at the maximum dose of his medication. He intimated after a long absence about a year ago that his next period of silence would likely be final.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-3" id="dsq-comment-336454">
        <div id="dsq-comment-header-336454" class="dsq-comment-header">
            <cite id="dsq-cite-336454">
                <span id="dsq-author-user-336454">IanCad</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336454" class="dsq-comment-body">
            <div id="dsq-comment-message-336454" class="dsq-comment-message"><p>I seem to remember that. How sad!</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-336428">
        <div id="dsq-comment-header-336428" class="dsq-comment-header">
            <cite id="dsq-cite-336428">
                <a id="dsq-author-user-336428" href="https://diversitymachtfrei.wordpress.com" target="_blank" rel="nofollow">Johnny Rottenborough</a>
            </cite>
        </div>
        <div id="dsq-comment-body-336428" class="dsq-comment-body">
            <div id="dsq-comment-message-336428" class="dsq-comment-message"><p><i>the 40 million Stalin sacrificed to deliver his utopia</i></p>
<p>After Stalin and his assistant persecutors had finished with Russia, she was still, ethnically and religiously, the same country and Christianity was able to resurrect itself. By the time the West’s ruling classes have completed their work, Christianity will have been replaced by Islam. Christians who support the political parties responsible for Islamization are advised to reconsider facilitating the death of their faith.</p>
<p>Thank you for another thought-provoking essay.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-even depth-1" id="dsq-comment-336429">
        <div id="dsq-comment-header-336429" class="dsq-comment-header">
            <cite id="dsq-cite-336429">
                <span id="dsq-author-user-336429">Manfarang</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336429" class="dsq-comment-body">
            <div id="dsq-comment-message-336429" class="dsq-comment-message"><p>Pareto believed in the circulation of elites not the stagnant society.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-336431">
        <div id="dsq-comment-header-336431" class="dsq-comment-header">
            <cite id="dsq-cite-336431">
                <span id="dsq-author-user-336431">layreader</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336431" class="dsq-comment-body">
            <div id="dsq-comment-message-336431" class="dsq-comment-message"><p>To those numbers, add the 20 million or so other casualties of Hitler to get the staggering number of lives lost in the name of Socialism. Not Socialism, I hear you complain? Why not? Hitler ran a party called the National Socialists which, quite neatly, and faced with lots of embarrassing evidence to the contrary, the forces of the left have managed to attribute to the forces of the Right. So deep is this notion ingrained into our education system, that few seem to question the notion of what Hitler&#8217;s politics actually were. Certainly not Bishops, to whom free thinking is anathema. </p>
<p>The Wiki definition of Fascism is &#8216;a form of radical authoritarian nationalism, characterized by dictatorial power, forcible suppression of opposition and control of industry and commerce.&#8217; Sounds like a definition of most Socialist governments that have ever existed, all of which end in either bankruptcy or dictatorship, or both. Please, ++York, don&#8217;t comment on things you don&#8217;t understand, try instead things you are supposed to understand (&#8216; theological questions&#8217;), but I don&#8217;t suppose we would get much more sense from there, either.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-336457">
        <div id="dsq-comment-header-336457" class="dsq-comment-header">
            <cite id="dsq-cite-336457">
                <span id="dsq-author-user-336457">Merchantman</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336457" class="dsq-comment-body">
            <div id="dsq-comment-message-336457" class="dsq-comment-message"><p>The evidence that the Nazis were indeed extreme socialists is a topic that is assiduously avoided by &#8216;the brights&#8217; as far as I can see. The resisting opponents as opposed to the victims of National Socialism appear to have been the old aristocratic German families, sections of the military and of course Bonhoeffer; not people with whom &#8216;the brights&#8217; can easily identify.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-336432">
        <div id="dsq-comment-header-336432" class="dsq-comment-header">
            <cite id="dsq-cite-336432">
                <span id="dsq-author-user-336432">IanCad</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336432" class="dsq-comment-body">
            <div id="dsq-comment-message-336432" class="dsq-comment-message"><p>Sometimes it hurts a chap to think, so rather than engage with the deeper points of the thread, let me jump on something simpler that is, to my mind, all wet.<br />
Price&#8217;s Law cannot be applied to companies &#8211; or, at least, not to companies that survive long enough to become successful. Employers are very well aware of who pulls their weight. Slackers get fired.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-336448">
        <div id="dsq-comment-header-336448" class="dsq-comment-header">
            <cite id="dsq-cite-336448">
                <span id="dsq-author-user-336448">Joel Young</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336448" class="dsq-comment-body">
            <div id="dsq-comment-message-336448" class="dsq-comment-message"><p>I don’t believe that. I can’t find any recent evidence but then I’m not sure you can either. The rule is not that lots of people are slackers but that lots of people don’t do productive work. In terms of slacking what you will find is that the square root of the number of people do 50%of the slacking.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-336453">
        <div id="dsq-comment-header-336453" class="dsq-comment-header">
            <cite id="dsq-cite-336453">
                <span id="dsq-author-user-336453">IanCad</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336453" class="dsq-comment-body">
            <div id="dsq-comment-message-336453" class="dsq-comment-message"><p>I can certainly cite empirical evidence as an employer. Believe me, if slackness, inefficiency or slothfulness is not cured by a kind word backed up by the prospect of dismissal &#8211; they&#8217;re out the door.<br />
Perhaps, maybe even likely, Price&#8217;s observations were confined to institutional or government workers.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-336433">
        <div id="dsq-comment-header-336433" class="dsq-comment-header">
            <cite id="dsq-cite-336433">
                <span id="dsq-author-user-336433">bluedog</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336433" class="dsq-comment-body">
            <div id="dsq-comment-message-336433" class="dsq-comment-message"><p>By way of explanation, but not apology, for the socialist leanings of the House of Bishops, one possibly needs access to two data sets. The first would be the distribution of ages of the members of the House, and the second would be the nature of their schooling. To this writer, the House of Bishops seems to be the final redoubt of Butskellism, itself a response to the Great Depression, the Jarrow Hunger Marches and similar, which had its out-working in the post-war welfare state. To hold the soft-Left views of Butskellism you are probably in the age group 55-70 and educated in a state school. Your political ideas would have been formed largely by men who had fought in WW2 and who sincerely believed that the welfare state was the best option for providing equality of opportunity to all Britons. These teachers would have been those who voted for the first time in 1945 to sweep the arch-Tory Churchill from power. If you are a CoE clergyman of ability who has become a bishop, you have been compelled to lead a life divorced from the material comforts that come from a successful career in the professions or commerce. It follows that perhaps there is also a hint of envy driving this adherence to socialism, contravening as it does all ideas of free will. But then free will enables sin, and as money is the root of all evil, what greater satisfaction than to declare wealth sinful with the moral authority of the pulpit.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-2" id="dsq-comment-336466">
        <div id="dsq-comment-header-336466" class="dsq-comment-header">
            <cite id="dsq-cite-336466">
                <span id="dsq-author-user-336466">IanCad</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336466" class="dsq-comment-body">
            <div id="dsq-comment-message-336466" class="dsq-comment-message"><p>Good post bd. Had to do a little Googling to get the whole of it.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt thread-even depth-1" id="dsq-comment-336434">
        <div id="dsq-comment-header-336434" class="dsq-comment-header">
            <cite id="dsq-cite-336434">
                <span id="dsq-author-user-336434">Mike Stallard</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336434" class="dsq-comment-body">
            <div id="dsq-comment-message-336434" class="dsq-comment-message"><p>For the past three months, I have been studying the Book of Genesis. It is dynamite!<br />
For far too long it has been seen as boring and stupid and about as relevant as Harry Potter &#8211; only a bit less fun.<br />
If only the Archbishop would read it!<br />
Marx, that Jew from Europe and later London, took Genesis and shook it into Communism (see above). Sigmund Freud took it and shook it into Psychology.<br />
Sheer earthy common sense &#8211; something which is sorely missed today.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-2" id="dsq-comment-336437">
        <div id="dsq-comment-header-336437" class="dsq-comment-header">
            <cite id="dsq-cite-336437">
                <span id="dsq-author-user-336437">Manfarang</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336437" class="dsq-comment-body">
            <div id="dsq-comment-message-336437" class="dsq-comment-message"><p>This question was posed a few days ago in a letters column of a newspaper.( by a self named theological pedant)<br />
Why was the Tree of Knowledge planted in the Garden of Eden?</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-3" id="dsq-comment-336444">
        <div id="dsq-comment-header-336444" class="dsq-comment-header">
            <cite id="dsq-cite-336444">
                <span id="dsq-author-user-336444">Mike Stallard</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336444" class="dsq-comment-body">
            <div id="dsq-comment-message-336444" class="dsq-comment-message"><p>God knows!</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-4" id="dsq-comment-336450">
        <div id="dsq-comment-header-336450" class="dsq-comment-header">
            <cite id="dsq-cite-336450">
                <span id="dsq-author-user-336450">Manfarang</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336450" class="dsq-comment-body">
            <div id="dsq-comment-message-336450" class="dsq-comment-message"><p>Maybe Marduk  planted it.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt depth-3" id="dsq-comment-336473">
        <div id="dsq-comment-header-336473" class="dsq-comment-header">
            <cite id="dsq-cite-336473">
                <span id="dsq-author-user-336473">Anton</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336473" class="dsq-comment-body">
            <div id="dsq-comment-message-336473" class="dsq-comment-message"><p>Careful: it&#8217;s the tree of knowledge of good and evil.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-336438">
        <div id="dsq-comment-header-336438" class="dsq-comment-header">
            <cite id="dsq-cite-336438">
                <span id="dsq-author-user-336438">Pubcrawler</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336438" class="dsq-comment-body">
            <div id="dsq-comment-message-336438" class="dsq-comment-message"><p>&#8220;question of what kind of Christianity an archbishop is practising&#8221;</p>
<p>It is, to use his own expression, the &#8216;theology of where [he&#8217;s] coming from&#8217;.</p>
<p>Whether that is the theology of where he hopes to be going to is another matter.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-336468">
        <div id="dsq-comment-header-336468" class="dsq-comment-header">
            <cite id="dsq-cite-336468">
                <span id="dsq-author-user-336468">Anton</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336468" class="dsq-comment-body">
            <div id="dsq-comment-message-336468" class="dsq-comment-message"><p>“Income inequality is the cause of all our trouble&#8221; he is quoted as saying in the Guardian interview linked to. And there I was thinking it was sin!</p>
<p>He&#8217;s not even right about the theology of where he is coming from. Ugandan Anglicans are conservative evangelicals rather than liberal. Africa is the heart of faithful Anglicanism today.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-336440">
        <div id="dsq-comment-header-336440" class="dsq-comment-header">
            <cite id="dsq-cite-336440">
                <span id="dsq-author-user-336440">not a machine</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336440" class="dsq-comment-body">
            <div id="dsq-comment-message-336440" class="dsq-comment-message"><p>Bishop  Ashenden gives a thoughtful post about 2 great idealogical themes that have often left out Christ and at other times have treated Christ as a threat. However perhaps in most Christian journeys we come across this battle and if you can grasp the structures, you get to see the building blocks and where things are not quite right, and any history of communist, you can tell that it didn&#8217;t turn out like the intellectuals thought.<br />
I also remember some of the socialists who were people who were just good people that couldn&#8217;t get along with the manifest injustices of wealth.<br />
How do we interpret Christ? On the matter of wealth?<br />
I think Christ certainly was concerned about monies grip on our lives, but then you have to have a view on the play of money in the time of Christ&#8217;s ministry. It seems the visit to the temple where he upturned the money changers tables and in one account whipped, the temple officials, seems to be the only time he was angered. The ritual was a nice earner for the temple, the bitcoin of its day. You handed over your dinaris or shekels, and received special Temple money which you then purchased your offering with or your dove to be released from its cage. Jesus railed at this &#8220;this is a house of prayer&#8221;, alas we don&#8217;t have a record of his post anger dissemination of theory,but I think the incident shows something of what Jesus may have trying to save people from.<br />
House of prayer or what exactly? What could be so anger inducing towards  a revenue system that gave a person, who had the money some assurity of the favour of God?<br />
Well I guess it boils down to how much of a spiritual thing you can buy with money and how much of an athiest thing you can make a person believe.<br />
The salvation of Christ is not to be found at the roulette table, even if every number has good odds?</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-336445">
        <div id="dsq-comment-header-336445" class="dsq-comment-header">
            <cite id="dsq-cite-336445">
                <span id="dsq-author-user-336445">gadjodilo</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336445" class="dsq-comment-body">
            <div id="dsq-comment-message-336445" class="dsq-comment-message"><p>It may be e.g. Denmark and not an actual Communist state that folk such as the bishops think about when they espouse socialism, but presumably Pareto&#8217;s distribution is somehow valid there also.</p>
<p>‘Ashenden’s law of spiritual incompetence’ &#8211; I like it, and it rings so very very true!</p>
<p>Poor old Pelagius has been widely misrepresented, I believe.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-2" id="dsq-comment-336472">
        <div id="dsq-comment-header-336472" class="dsq-comment-header">
            <cite id="dsq-cite-336472">
                <span id="dsq-author-user-336472">Anton</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336472" class="dsq-comment-body">
            <div id="dsq-comment-message-336472" class="dsq-comment-message"><p>We can&#8217;t know. We have Pelagius only in the mouths of his opponents. As a result I condemn only &#8220;the theology attributed to Pelagius by his enemies.&#8221;</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt thread-even depth-1" id="dsq-comment-336447">
        <div id="dsq-comment-header-336447" class="dsq-comment-header">
            <cite id="dsq-cite-336447">
                <span id="dsq-author-user-336447">Maalaistollo</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336447" class="dsq-comment-body">
            <div id="dsq-comment-message-336447" class="dsq-comment-message"><p>If, indeed, the Pareto principle is of timeless and universal application, that might account for (a) the jubilee system enjoined in the OT, which would provide a repeated corrective, and (b) Christ&#8217;s declaration that we would always have the poor with us, which does not obviate the need for charity.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-336451">
        <div id="dsq-comment-header-336451" class="dsq-comment-header">
            <cite id="dsq-cite-336451">
                <span id="dsq-author-user-336451">carl jacobs</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336451" class="dsq-comment-body">
            <div id="dsq-comment-message-336451" class="dsq-comment-message"><p>Excellent post. Just excellent.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-336478">
        <div id="dsq-comment-header-336478" class="dsq-comment-header">
            <cite id="dsq-cite-336478">
                <a id="dsq-author-user-336478" href="http://httpwwwmreman.blogspot.co.uk/" target="_blank" rel="nofollow">Happy Jack</a>
            </cite>
        </div>
        <div id="dsq-comment-body-336478" class="dsq-comment-body">
            <div id="dsq-comment-message-336478" class="dsq-comment-message"><p>Except it is completely silent on what should be an appropriate Christian attitude towards the poor and deprived in our midst and the legitimate role of the State in addressing this in solidarity with others and for the common good. </p>
<p>Jack seriously doubts Jesus would look at the <i>Perato/Price &#8220;law&#8221;</i> as a justification for ignoring extreme need or that He meant anything like this in the Parable of the Talents. Divine gifts are given to us to become gifts for others. When we try to  cling to these as possessions and bury them, they disappear.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-336480">
        <div id="dsq-comment-header-336480" class="dsq-comment-header">
            <cite id="dsq-cite-336480">
                <span id="dsq-author-user-336480">pobjoy</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336480" class="dsq-comment-body">
            <div id="dsq-comment-message-336480" class="dsq-comment-message"><p><i>Divine gifts are given to us to become gifts for others. </i></p>
<p>What are these divine gifts?</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-3" id="dsq-comment-336483">
        <div id="dsq-comment-header-336483" class="dsq-comment-header">
            <cite id="dsq-cite-336483">
                <span id="dsq-author-user-336483">Anton</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336483" class="dsq-comment-body">
            <div id="dsq-comment-message-336483" class="dsq-comment-message"><p>I cannot find anything in Dr Ashenden&#8217;s article to  suggest he is using the Pareto distribution to justify the neglect of extreme needs. He is using it to describe a fairly universal feature of a fallen world. What to do about it was not the subject of the article, which was analysis, not sermon.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-4" id="dsq-comment-336487">
        <div id="dsq-comment-header-336487" class="dsq-comment-header">
            <cite id="dsq-cite-336487">
                <a id="dsq-author-user-336487" href="http://httpwwwmreman.blogspot.co.uk/" target="_blank" rel="nofollow">Happy Jack</a>
            </cite>
        </div>
        <div id="dsq-comment-body-336487" class="dsq-comment-body">
            <div id="dsq-comment-message-336487" class="dsq-comment-message"><p>He said: <i>&#8220;You even find the Perato/Price formula in the Gospels in the mouth of Jesus,&#8221;</i> thus giving it a theological gloss.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-5" id="dsq-comment-336488">
        <div id="dsq-comment-header-336488" class="dsq-comment-header">
            <cite id="dsq-cite-336488">
                <span id="dsq-author-user-336488">Anton</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336488" class="dsq-comment-body">
            <div id="dsq-comment-message-336488" class="dsq-comment-message"><p>Jesus recognised that it is a rather universal feature of a fallen world.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-336455">
        <div id="dsq-comment-header-336455" class="dsq-comment-header">
            <cite id="dsq-cite-336455">
                <span id="dsq-author-user-336455">carl jacobs</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336455" class="dsq-comment-body">
            <div id="dsq-comment-message-336455" class="dsq-comment-message"><p>The Socialist impulse originates in the desire to establish the Eschaton by man&#8217;s own power. Both sin and virtue are collectivized. Trident is sin and not adultery. The NHS is virtue and not fidelity. Morally neutral man is either sanctified or corrupted by the external systems to which he is exposed. Do you wish to eradicate sin? Then change the system. Do you wish to build virtue? Then change the system. Create the New Soviet Man and move forward to Utopia. And what of those corrupted by the old system? Well, that&#8217;s why the Revolution requires bloodshed.</p>
<p>The whole enterprise depends upon the emergence of &#8220;enlightened&#8221; ones who manage to transcend the corruption of the current system. But fundamentally there is no transcendence involved. It is really just the self-worship of the creature who says &#8220;I have no need of God for I am sufficient in myself. I shall establish justice. I shall establish peace. I shall satisfy the needs of man.&#8221;</p>
<p>It&#8217;s no accident that Socialism is so closely associated with atheism. Neither is it an accident that Socialism is so closely associated with the functionally atheist modern religions of the West. Socialism is the Redemption Story of Secular Man. The Cross is thrown down and the Hammer is put in its place.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-336458">
        <div id="dsq-comment-header-336458" class="dsq-comment-header">
            <cite id="dsq-cite-336458">
                <a id="dsq-author-user-336458" href="http://httpwwwmreman.blogspot.co.uk/" target="_blank" rel="nofollow">Happy Jack</a>
            </cite>
        </div>
        <div id="dsq-comment-body-336458" class="dsq-comment-body">
            <div id="dsq-comment-message-336458" class="dsq-comment-message"><p>There are basically three ways to transfer wealth in society: charity, taxation and revolution.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-2" id="dsq-comment-336459">
        <div id="dsq-comment-header-336459" class="dsq-comment-header">
            <cite id="dsq-cite-336459">
                <span id="dsq-author-user-336459">Merchantman</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336459" class="dsq-comment-body">
            <div id="dsq-comment-message-336459" class="dsq-comment-message"><p>Four or more: War or Civil War and self denial.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-3" id="dsq-comment-336462">
        <div id="dsq-comment-header-336462" class="dsq-comment-header">
            <cite id="dsq-cite-336462">
                <span id="dsq-author-user-336462">gadjodilo</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336462" class="dsq-comment-body">
            <div id="dsq-comment-message-336462" class="dsq-comment-message"><p>And the lottery. (Has a more stupid way ever been devised? Take from the many (and usually poor) and give several millions each to the very few, at random).</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-4" id="dsq-comment-336463">
        <div id="dsq-comment-header-336463" class="dsq-comment-header">
            <cite id="dsq-cite-336463">
                <span id="dsq-author-user-336463">Anton</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336463" class="dsq-comment-body">
            <div id="dsq-comment-message-336463" class="dsq-comment-message"><p>It&#8217;s a voluntary tax, exactly what Sentamu wants.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-336460">
        <div id="dsq-comment-header-336460" class="dsq-comment-header">
            <cite id="dsq-cite-336460">
                <span id="dsq-author-user-336460">carl jacobs</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336460" class="dsq-comment-body">
            <div id="dsq-comment-message-336460" class="dsq-comment-message"><p>Revolution is not a means to transfer wealth. It is a means to establish a new power structure that allows for expropriation. Your third method is expropriation.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-336467">
        <div id="dsq-comment-header-336467" class="dsq-comment-header">
            <cite id="dsq-cite-336467">
                <a id="dsq-author-user-336467" href="http://httpwwwmreman.blogspot.co.uk/" target="_blank" rel="nofollow">Happy Jack</a>
            </cite>
        </div>
        <div id="dsq-comment-body-336467" class="dsq-comment-body">
            <div id="dsq-comment-message-336467" class="dsq-comment-message"><p>Revolution is violent action to take property from its private owner for public use or benefit, to dispossess someone of property in order that a new power structure will redistribute it differently. Call it &#8220;expropriation&#8221; if you will.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-336461">
        <div id="dsq-comment-header-336461" class="dsq-comment-header">
            <cite id="dsq-cite-336461">
                <span id="dsq-author-user-336461">Anton</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336461" class="dsq-comment-body">
            <div id="dsq-comment-message-336461" class="dsq-comment-message"><p>Another is failure to enforce laws that preserve personal property.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-2" id="dsq-comment-336465">
        <div id="dsq-comment-header-336465" class="dsq-comment-header">
            <cite id="dsq-cite-336465">
                <span id="dsq-author-user-336465">IanCad</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336465" class="dsq-comment-body">
            <div id="dsq-comment-message-336465" class="dsq-comment-message"><p>Actually Jack the most important way is for members of society to offer to others their skills and services for payment.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-3" id="dsq-comment-336482">
        <div id="dsq-comment-header-336482" class="dsq-comment-header">
            <cite id="dsq-cite-336482">
                <a id="dsq-author-user-336482" href="http://httpwwwmreman.blogspot.co.uk/" target="_blank" rel="nofollow">Happy Jack</a>
            </cite>
        </div>
        <div id="dsq-comment-body-336482" class="dsq-comment-body">
            <div id="dsq-comment-message-336482" class="dsq-comment-message"><p>You believe those working in Indian sweat shops receive a <i>&#8220;freely negotiated payment&#8221;</i>?</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-4" id="dsq-comment-336484">
        <div id="dsq-comment-header-336484" class="dsq-comment-header">
            <cite id="dsq-cite-336484">
                <span id="dsq-author-user-336484">Anton</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336484" class="dsq-comment-body">
            <div id="dsq-comment-message-336484" class="dsq-comment-message"><p>They are free to end their contract and seek employment elsewhere, are they not?</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-5" id="dsq-comment-336486">
        <div id="dsq-comment-header-336486" class="dsq-comment-header">
            <cite id="dsq-cite-336486">
                <a id="dsq-author-user-336486" href="http://httpwwwmreman.blogspot.co.uk/" target="_blank" rel="nofollow">Happy Jack</a>
            </cite>
        </div>
        <div id="dsq-comment-body-336486" class="dsq-comment-body">
            <div id="dsq-comment-message-336486" class="dsq-comment-message"><p>Their choice is often starvation, begging or scavenging.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-5" id="dsq-comment-336490">
        <div id="dsq-comment-header-336490" class="dsq-comment-header">
            <cite id="dsq-cite-336490">
                <span id="dsq-author-user-336490">Anton</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336490" class="dsq-comment-body">
            <div id="dsq-comment-message-336490" class="dsq-comment-message"><p>That is true but is not an answer to my question!</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-336474">
        <div id="dsq-comment-header-336474" class="dsq-comment-header">
            <cite id="dsq-cite-336474">
                <span id="dsq-author-user-336474">pobjoy</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336474" class="dsq-comment-body">
            <div id="dsq-comment-message-336474" class="dsq-comment-message"><p>What example does the One, Holy, Apostolic Church set world societies? There are individual Catholics whose personal expense accounts would feed a lot of Catholic families. </p>
<p>So, everyone else has an excuse.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-336464">
        <div id="dsq-comment-header-336464" class="dsq-comment-header">
            <cite id="dsq-cite-336464">
                <span id="dsq-author-user-336464">Anton</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336464" class="dsq-comment-body">
            <div id="dsq-comment-message-336464" class="dsq-comment-message"><p>Why do so many Anglican bishops adopt a socialist economic and political outlook? Because it is the Established church and as a result will inevitably confuse the church and the world. And the world &#8211; meaning the prevailing culture &#8211; is socialist in outlook today.</p>
<p>Less has changed than it seems. Anglican bishops were always openly political, and in the 18th century they preached Toryism.</p>
<p>O, how bishops must hate God for much of the Constitution of ancient Israel, which was neither socialist nor High Tory! They hate Him so much that they deny he even wrote it.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-336470">
        <div id="dsq-comment-header-336470" class="dsq-comment-header">
            <cite id="dsq-cite-336470">
                <a id="dsq-author-user-336470" href="http://httpwwwmreman.blogspot.co.uk/" target="_blank" rel="nofollow">Happy Jack</a>
            </cite>
        </div>
        <div id="dsq-comment-body-336470" class="dsq-comment-body">
            <div id="dsq-comment-message-336470" class="dsq-comment-message"><p>Ancient Israel certainly wasn&#8217;t laissez faire capitalist. </p>
<p>St. John Chrysostom was not what you would call a defender of the rich. He often pricked their consciences regarding both how they got their money and what they did with it. He went so far as to say that not to give to the poor is to steal from them. Jack particularly likes this: <i>“Do you pay such honour to your excrements as to receive them into a silver chamber-pot when another man made in the image of God is perishing in the cold?”</i></p>
<p>However Chrysostom opposed the forceful redistribution of wealth by the state, seeing it as ultimately ineffective as well morally harmful to society. </p>
<p><i>&#8220;Should we look to kings and princes to put right the inequalities between rich and poor? Should we require soldiers to come and seize the rich person’s gold and distribute it among his destitute neighbours? Should we beg the emperor to impose a tax on the rich so great that it reduces them to the level of the poor and then to share the proceeds of that tax among everyone? Equality imposed by force would achieve nothing, and do much harm.</p>
<p>Those who combined both cruel hearts and sharp minds would soon find ways of making themselves rich again. Worse still, the rich whose gold was taken away would feel bitter and resentful; while the poor who received the gold from the hands of soldiers would feel no gratitude, because no generosity would have prompted the gift. Far from bringing moral benefit to society, it would actually do moral harm. Material justice cannot be accomplished by compulsion, a change of heart will not follow. The only way to achieve true justice is to change people’s hearts first – and then they will joyfully share their wealth.&#8221;</i></p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-336477">
        <div id="dsq-comment-header-336477" class="dsq-comment-header">
            <cite id="dsq-cite-336477">
                <span id="dsq-author-user-336477">pobjoy</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336477" class="dsq-comment-body">
            <div id="dsq-comment-message-336477" class="dsq-comment-message"><p><i>St. John Chrysostom</i></p>
<p>An Anglican?</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-4" id="dsq-comment-336489">
        <div id="dsq-comment-header-336489" class="dsq-comment-header">
            <cite id="dsq-cite-336489">
                <a id="dsq-author-user-336489" href="http://httpwwwmreman.blogspot.co.uk/" target="_blank" rel="nofollow">Happy Jack</a>
            </cite>
        </div>
        <div id="dsq-comment-body-336489" class="dsq-comment-body">
            <div id="dsq-comment-message-336489" class="dsq-comment-message"><p>In the 4th century there were no Anglicans &#8211; just one, undivided, Catholic Church.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even depth-2" id="dsq-comment-336471">
        <div id="dsq-comment-header-336471" class="dsq-comment-header">
            <cite id="dsq-cite-336471">
                <span id="dsq-author-user-336471">dannybhoy</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336471" class="dsq-comment-body">
            <div id="dsq-comment-message-336471" class="dsq-comment-message"><p>I wonder too, if there is a subliminal connection with our historical development? That the educated and privileged shun physical labour and small one man businesses as somehow beneath them. That these categories remind them of a time of Lords and Ladies and country houses, all served by hidden minions beavering away &#8211; “and jolly grateful they should be too that we have given them something useful to do!”</p>
<p>In the early years of the founding of settlements and subsequently kibbutzim in Palestine, Jewish intellectuals were proud to perform manual labour as a way of reconnecting with the land. All members of a kibbutz were expected to do some physical tasks in maintaining the life and productivity of the community.<br />
I suspect a certain latent snobbery might be behind some of our<br />
Bishops political leanings.<br />
They want to champion  equality for the workers, but not actually be like them.<br />
Why else the love of rituals and dressing up?</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-3" id="dsq-comment-336476">
        <div id="dsq-comment-header-336476" class="dsq-comment-header">
            <cite id="dsq-cite-336476">
                <span id="dsq-author-user-336476">Anton</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336476" class="dsq-comment-body">
            <div id="dsq-comment-message-336476" class="dsq-comment-message"><p>That&#8217;s a more modern phenomenon than you might realise, and is due to the Victorian Anglo-Catholic movement going mainstream.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-4" id="dsq-comment-336485">
        <div id="dsq-comment-header-336485" class="dsq-comment-header">
            <cite id="dsq-cite-336485">
                <span id="dsq-author-user-336485">dannybhoy</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336485" class="dsq-comment-body">
            <div id="dsq-comment-message-336485" class="dsq-comment-message"><p>There has always been the thinkers, the dreamers, the practical, the cunning and the unskilled.<br />
From a Christian viewpoint it is when we start to look down on each other that the trouble begins.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-336479">
        <div id="dsq-comment-header-336479" class="dsq-comment-header">
            <cite id="dsq-cite-336479">
                <span id="dsq-author-user-336479">Anton</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336479" class="dsq-comment-body">
            <div id="dsq-comment-message-336479" class="dsq-comment-message"><p>Schubert, Dr Ashenden, Schubert&#8230;</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-2" id="dsq-comment-336481">
        <div id="dsq-comment-header-336481" class="dsq-comment-header">
            <cite id="dsq-cite-336481">
                <span id="dsq-author-user-336481">gadjodilo</span>
            </cite>
        </div>
        <div id="dsq-comment-body-336481" class="dsq-comment-body">
            <div id="dsq-comment-message-336481" class="dsq-comment-message"><p>Exactly what I was thinking!!</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://archbishopcranmer.com/marx-pareto-anglican-bishops-socialist/';
var disqus_identifier = '8928 http://archbishopcranmer.com/?p=8928';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'archbishopcranmer';
var disqus_title = "Marx over Pareto: why do so many Anglican bishops adopt a socialist economic and political outlook?";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=8928';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


</article><!-- .st-port-article -->
				</div><!-- .site-main-inner -->

			</main><!-- .st-main -->

		</div><!-- .st-content-area -->

	

		<aside class="st-sidebar st-clr" itemscope itemtype="http://schema.org/WPSideBar">

			<div class="st-widget-area">

				<div class="st-sidebar-widget widget_search st-clr">
<form method="get" class="st-site-searchform" action="http://archbishopcranmer.com/">
	<input type="search" class="field" name="s" value="Search&hellip;" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
	<button type="submit"><span class="fa fa-search"></span></button>
</form></div><div class="st-sidebar-widget widget_text st-clr"><h4 class="widget-title">Book of the Month</h4>			<div class="textwidget"><a target="_blank" href="https://www.amazon.co.uk/Where-We-Are-State-Britain/dp/1472947886/?&_encoding=UTF8&tag=archbicranme-21&linkCode=ur2&linkId=76c70d752a7e944796ed4ffc39868189&camp=1634&creative=6738">https://www.amazon.co.uk/Where-We-Are-State-Britain/dp/1472947886/</a><img src="//ir-uk.amazon-adsystem.com/e/ir?t=archbicranme-21&l=ur2&o=2" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></div>
		</div>				<div class="st-sidebar-widget widget_recent_entries st-clr">				<h4 class="widget-title">Parish Notices</h4>				<ul>
									<li><a href="http://archbishopcranmer.com/notice/closing-blog-comment-facility/">Closing the blog comment facility</a>
											<span class="post-date">May 11, 2017</span>
										</li>
									<li><a href="http://archbishopcranmer.com/notice/a-note-on-advertising/">A note on Advertising</a>
											<span class="post-date">February 7, 2017</span>
										</li>
								</ul>
				</div>				<div class="st-sidebar-widget jetpack_subscription_widget st-clr"><h4 class="widget-title">Subscribe via Email</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts automatically by email.</p>
</div><p>Join 322 other subscribers.</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://archbishopcranmer.com/marx-pareto-anglican-bishops-socialist/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div class="st-sidebar-widget widget_categories st-clr"><h4 class="widget-title">Categories</h4>		<ul>
	<li class="cat-item cat-item-44"><a href="http://archbishopcranmer.com/category/christian-persecution/" >Christian Persecution</a> (52)
</li>
	<li class="cat-item cat-item-345"><a href="http://archbishopcranmer.com/category/churchofengland/" >Church of England</a> (214)
</li>
	<li class="cat-item cat-item-346"><a href="http://archbishopcranmer.com/category/civilliberties/" >Civil Liberties</a> (56)
</li>
	<li class="cat-item cat-item-347"><a href="http://archbishopcranmer.com/category/conservativeparty/" >Conservative Party</a> (39)
</li>
	<li class="cat-item cat-item-101"><a href="http://archbishopcranmer.com/category/democracy/" >Democracy</a> (87)
</li>
	<li class="cat-item cat-item-115"><a href="http://archbishopcranmer.com/category/ecumenism/" >Ecumenism</a> (14)
</li>
	<li class="cat-item cat-item-462"><a href="http://archbishopcranmer.com/category/education/" >Education</a> (29)
</li>
	<li class="cat-item cat-item-348"><a href="http://archbishopcranmer.com/category/ethicsmorality/" >Ethics &amp; Morality</a> (102)
</li>
	<li class="cat-item cat-item-350"><a href="http://archbishopcranmer.com/category/europeanunion/" >European Union</a> (74)
</li>
	<li class="cat-item cat-item-60"><a href="http://archbishopcranmer.com/category/extremism/" >Extremism</a> (80)
</li>
	<li class="cat-item cat-item-718"><a href="http://archbishopcranmer.com/category/foreignaffairs/" >Foreign Affairs</a> (50)
</li>
	<li class="cat-item cat-item-179"><a href="http://archbishopcranmer.com/category/forgiveness/" >Forgiveness</a> (9)
</li>
	<li class="cat-item cat-item-351"><a href="http://archbishopcranmer.com/category/freedomofreligion/" >Freedom of Religion</a> (92)
</li>
	<li class="cat-item cat-item-3607"><a href="http://archbishopcranmer.com/category/immigration/" >Immigration</a> (6)
</li>
	<li class="cat-item cat-item-48"><a href="http://archbishopcranmer.com/category/islam/" >Islam</a> (71)
</li>
	<li class="cat-item cat-item-111"><a href="http://archbishopcranmer.com/category/israel/" >Israel</a> (21)
</li>
	<li class="cat-item cat-item-354"><a href="http://archbishopcranmer.com/category/labourparty/" >Labour Party</a> (25)
</li>
	<li class="cat-item cat-item-1385"><a href="http://archbishopcranmer.com/category/marketandeconomics/" >Market and Economics</a> (25)
</li>
	<li class="cat-item cat-item-2957"><a href="http://archbishopcranmer.com/category/marriage-and-family/" >Marriage and Family</a> (8)
</li>
	<li class="cat-item cat-item-90"><a href="http://archbishopcranmer.com/category/media/" >Media</a> (64)
</li>
	<li class="cat-item cat-item-1689"><a href="http://archbishopcranmer.com/category/meditation-and-reflection/" >Meditation and Reflection</a> (92)
</li>
	<li class="cat-item cat-item-72"><a href="http://archbishopcranmer.com/category/mission/" >Mission</a> (129)
</li>
	<li class="cat-item cat-item-352"><a href="http://archbishopcranmer.com/category/philosophy/" >Philosophy</a> (13)
</li>
	<li class="cat-item cat-item-920"><a href="http://archbishopcranmer.com/category/politicalparties/" >Political Parties</a> (39)
</li>
	<li class="cat-item cat-item-353"><a href="http://archbishopcranmer.com/category/politicians/" >Politicians</a> (53)
</li>
	<li class="cat-item cat-item-587"><a href="http://archbishopcranmer.com/category/povertyandexclusion/" >Poverty and Exclusion</a> (36)
</li>
	<li class="cat-item cat-item-286"><a href="http://archbishopcranmer.com/category/protestantism/" >Protestantism</a> (7)
</li>
	<li class="cat-item cat-item-426"><a href="http://archbishopcranmer.com/category/roman-catholic-church/" >Roman Catholic Church</a> (23)
</li>
	<li class="cat-item cat-item-584"><a href="http://archbishopcranmer.com/category/society-and-social-structures/" >Society and Social Structures</a> (62)
</li>
	<li class="cat-item cat-item-129"><a href="http://archbishopcranmer.com/category/theology/" >Theology</a> (35)
</li>
	<li class="cat-item cat-item-257"><a href="http://archbishopcranmer.com/category/uk-constitution/" >UK Constitution</a> (11)
</li>
	<li class="cat-item cat-item-1"><a href="http://archbishopcranmer.com/category/uncategorized/" >Uncategorized</a> (67)
</li>
	<li class="cat-item cat-item-291"><a href="http://archbishopcranmer.com/category/war/" >War</a> (25)
</li>
		</ul>
</div><div class="st-sidebar-widget widget_top-posts st-clr"><h4 class="widget-title">Popular</h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://archbishopcranmer.com/marx-pareto-anglican-bishops-socialist/" title="Marx over Pareto: why do so many Anglican bishops adopt a socialist economic and political outlook?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/archbishopcranmer.com/wp-content/uploads/2018/01/Marx-Pareto-Sentamu.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Marx over Pareto: why do so many Anglican bishops adopt a socialist economic and political outlook?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://archbishopcranmer.com/marx-pareto-anglican-bishops-socialist/" class="bump-view" data-bump-view="tp">
								Marx over Pareto: why do so many Anglican bishops adopt a socialist economic and political outlook?							</a>
						</div>
											</li>
									<li>
												<a href="http://archbishopcranmer.com/rejoice-rejoice-young-rees-mogg-donned-underpants-rebellion-bowler-hat-bulldoggedness/" title="&quot;Rejoice! Rejoice! Young Rees-Mogg has donned the underpants of rebellion and the bowler hat of Bulldoggedness!&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/archbishopcranmer.com/wp-content/uploads/2018/01/Mrs-Proudie.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="&quot;Rejoice! Rejoice! Young Rees-Mogg has donned the underpants of rebellion and the bowler hat of Bulldoggedness!&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://archbishopcranmer.com/rejoice-rejoice-young-rees-mogg-donned-underpants-rebellion-bowler-hat-bulldoggedness/" class="bump-view" data-bump-view="tp">
								&quot;Rejoice! Rejoice! Young Rees-Mogg has donned the underpants of rebellion and the bowler hat of Bulldoggedness!&quot;							</a>
						</div>
											</li>
									<li>
												<a href="http://archbishopcranmer.com/george-bell-church-england-injustice/" title="The George Bell saga evidences a CofE legal culture which is not merely incompetent, but predisposed toward deception and injustice" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/archbishopcranmer.com/wp-content/uploads/2018/01/George-Bell-justice.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="The George Bell saga evidences a CofE legal culture which is not merely incompetent, but predisposed toward deception and injustice" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://archbishopcranmer.com/george-bell-church-england-injustice/" class="bump-view" data-bump-view="tp">
								The George Bell saga evidences a CofE legal culture which is not merely incompetent, but predisposed toward deception and injustice							</a>
						</div>
											</li>
									<li>
												<a href="http://archbishopcranmer.com/justin-welby-has-staked-his-reputation-and-legacy-on-the-maintenance-of-a-profound-injustice-to-bishop-george-bell/" title="Justin Welby has staked his reputation and legacy on the maintenance of a profound injustice to Bishop George Bell" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/archbishopcranmer.com/wp-content/uploads/2018/01/Welby-on-George-Bell.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Justin Welby has staked his reputation and legacy on the maintenance of a profound injustice to Bishop George Bell" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://archbishopcranmer.com/justin-welby-has-staked-his-reputation-and-legacy-on-the-maintenance-of-a-profound-injustice-to-bishop-george-bell/" class="bump-view" data-bump-view="tp">
								Justin Welby has staked his reputation and legacy on the maintenance of a profound injustice to Bishop George Bell							</a>
						</div>
											</li>
									<li>
												<a href="http://archbishopcranmer.com/long-dead-archbishop-justin-welby-accused-child-abuse/" title="The year is 2067, and long-dead archbishop Justin Welby is accused of child abuse..." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/archbishopcranmer.com/wp-content/uploads/2017/12/Unjustin-Welby-1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="The year is 2067, and long-dead archbishop Justin Welby is accused of child abuse..." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://archbishopcranmer.com/long-dead-archbishop-justin-welby-accused-child-abuse/" class="bump-view" data-bump-view="tp">
								The year is 2067, and long-dead archbishop Justin Welby is accused of child abuse...							</a>
						</div>
											</li>
									<li>
												<a href="http://archbishopcranmer.com/bishop-slams-right-wing-headbangers-brexit-election-disasters/" title="Bishop slams &quot;right wing headbangers&quot; for Brexit and election &quot;disasters&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/archbishopcranmer.com/wp-content/uploads/2017/06/right-wing-headbangers.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Bishop slams &quot;right wing headbangers&quot; for Brexit and election &quot;disasters&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://archbishopcranmer.com/bishop-slams-right-wing-headbangers-brexit-election-disasters/" class="bump-view" data-bump-view="tp">
								Bishop slams &quot;right wing headbangers&quot; for Brexit and election &quot;disasters&quot;							</a>
						</div>
											</li>
									<li>
												<a href="http://archbishopcranmer.com/accepting-child-refugees-calais-prolongs-heartache-already-care/" title="Accepting more child refugees from Calais prolongs the heartache of those already in care" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/archbishopcranmer.com/wp-content/uploads/2018/01/Calais-child-refugees.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Accepting more child refugees from Calais prolongs the heartache of those already in care" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://archbishopcranmer.com/accepting-child-refugees-calais-prolongs-heartache-already-care/" class="bump-view" data-bump-view="tp">
								Accepting more child refugees from Calais prolongs the heartache of those already in care							</a>
						</div>
											</li>
									<li>
												<a href="http://archbishopcranmer.com/abortion-downs-disability-cofe-discriminates-beautiful-soul/" title="Abortion, Down’s and disability: CofE discriminates in favour of the beautiful soul" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/archbishopcranmer.com/wp-content/uploads/2018/01/Downs-Abortion.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Abortion, Down’s and disability: CofE discriminates in favour of the beautiful soul" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://archbishopcranmer.com/abortion-downs-disability-cofe-discriminates-beautiful-soul/" class="bump-view" data-bump-view="tp">
								Abortion, Down’s and disability: CofE discriminates in favour of the beautiful soul							</a>
						</div>
											</li>
				</ul>
</div><div class="st-sidebar-widget widget_st_recent_comments_avatars_widget st-clr"><h4 class="widget-title">Recent Comments</h4><ul class="st-recent-comments-widget st-clr"><li class="st-clr"><a href="http://archbishopcranmer.com/marx-pareto-anglican-bishops-socialist/#comment-336490" title="Read Comment" class="st-avatar"><img alt='' src='http://0.gravatar.com/avatar/99986bdad4afa9e971a1c51e774db40c?s=50&#038;r=g' srcset='http://0.gravatar.com/avatar/99986bdad4afa9e971a1c51e774db40c?s=100&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><strong>Anton:</strong> <span>That is true but is not an answer to my&hellip;</span></a></li><li class="st-clr"><a href="http://archbishopcranmer.com/marx-pareto-anglican-bishops-socialist/#comment-336489" title="Read Comment" class="st-avatar"><img alt='' src='http://1.gravatar.com/avatar/739ae7b4d85b4a65626facfdcd35bbd9?s=50&#038;r=g' srcset='http://1.gravatar.com/avatar/739ae7b4d85b4a65626facfdcd35bbd9?s=100&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><strong>Happy Jack:</strong> <span>In the 4th century there were no Anglicans - just&hellip;</span></a></li><li class="st-clr"><a href="http://archbishopcranmer.com/marx-pareto-anglican-bishops-socialist/#comment-336488" title="Read Comment" class="st-avatar"><img alt='' src='http://0.gravatar.com/avatar/99986bdad4afa9e971a1c51e774db40c?s=50&#038;r=g' srcset='http://0.gravatar.com/avatar/99986bdad4afa9e971a1c51e774db40c?s=100&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><strong>Anton:</strong> <span>Jesus recognised that it is a rather universal feature of&hellip;</span></a></li></ul></div><div class="st-sidebar-widget widget_twitter_timeline st-clr"><h4 class="widget-title">Follow His Grace on Twitter</h4><a class="twitter-timeline" data-height="300" data-theme="light" data-link-color="#916ebe" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" href="https://twitter.com/His_Grace">My Tweets</a></div>
			</div><!-- .st-widget-area -->

		</aside><!-- .st-sidebar -->

	


	</div><!-- .st-site-content -->

	


<footer class="st-site-footer" itemscope itemtype="http://schema.org/WPFooter">

			
<div class="st-footer-widgets-wrap st-container st-clr">

    <div class="st-footer-widgets st-row st-clr">

        
            <div class="st-footer-box st-col st-clr st-col-1">
                <div class="footer-widget widget_wpctc_widget st-clr"><h6 class="widget-title">Tag Cloud</h6>    <div
        id="wpctc_widget-2-tagcloud"
        class='wpctc-wpctc_widget-2    wpctc-opacity   wpctc-flat'>
        <a href="http://archbishopcranmer.com/tag/abortion/" class="tag-cloud-link tag-link-635 tag-link-position-1" style="font-size: 129.54545454545%;" aria-label="Abortion (50 items)">Abortion</a>
<a href="http://archbishopcranmer.com/tag/allah/" class="tag-cloud-link tag-link-125 tag-link-position-2" style="font-size: 72.727272727273%;" aria-label="Allah (28 items)">Allah</a>
<a href="http://archbishopcranmer.com/tag/anglicanism/" class="tag-cloud-link tag-link-230 tag-link-position-3" style="font-size: 163.63636363636%;" aria-label="Anglicanism (72 items)">Anglicanism</a>
<a href="http://archbishopcranmer.com/tag/anti-semitism/" class="tag-cloud-link tag-link-67 tag-link-position-4" style="font-size: 90.909090909091%;" aria-label="Anti-Semitism (34 items)">Anti-Semitism</a>
<a href="http://archbishopcranmer.com/tag/applied-theology/" class="tag-cloud-link tag-link-252 tag-link-position-5" style="font-size: 54.545454545455%;" aria-label="Applied Theology (23 items)">Applied Theology</a>
<a href="http://archbishopcranmer.com/tag/archbishop-of-canterbury/" class="tag-cloud-link tag-link-435 tag-link-position-6" style="font-size: 170.45454545455%;" aria-label="Archbishop of Canterbury (77 items)">Archbishop of Canterbury</a>
<a href="http://archbishopcranmer.com/tag/bbc/" class="tag-cloud-link tag-link-439 tag-link-position-7" style="font-size: 95.454545454545%;" aria-label="BBC (35 items)">BBC</a>
<a href="http://archbishopcranmer.com/tag/bible/" class="tag-cloud-link tag-link-440 tag-link-position-8" style="font-size: 147.72727272727%;" aria-label="Bible (60 items)">Bible</a>
<a href="http://archbishopcranmer.com/tag/bigotry/" class="tag-cloud-link tag-link-334 tag-link-position-9" style="font-size: 115.90909090909%;" aria-label="Bigotry (44 items)">Bigotry</a>
<a href="http://archbishopcranmer.com/tag/bishops/" class="tag-cloud-link tag-link-378 tag-link-position-10" style="font-size: 161.36363636364%;" aria-label="Bishops (69 items)">Bishops</a>
<a href="http://archbishopcranmer.com/tag/brexit/" class="tag-cloud-link tag-link-2802 tag-link-position-11" style="font-size: 177.27272727273%;" aria-label="Brexit (83 items)">Brexit</a>
<a href="http://archbishopcranmer.com/tag/british-values/" class="tag-cloud-link tag-link-189 tag-link-position-12" style="font-size: 129.54545454545%;" aria-label="British values (50 items)">British values</a>
<a href="http://archbishopcranmer.com/tag/bureaucracy/" class="tag-cloud-link tag-link-79 tag-link-position-13" style="font-size: 61.363636363636%;" aria-label="Bureaucracy (25 items)">Bureaucracy</a>
<a href="http://archbishopcranmer.com/tag/caliphate/" class="tag-cloud-link tag-link-59 tag-link-position-14" style="font-size: 72.727272727273%;" aria-label="Caliphate (28 items)">Caliphate</a>
<a href="http://archbishopcranmer.com/tag/censorship/" class="tag-cloud-link tag-link-631 tag-link-position-15" style="font-size: 86.363636363636%;" aria-label="Censorship (32 items)">Censorship</a>
<a href="http://archbishopcranmer.com/tag/child-abuse/" class="tag-cloud-link tag-link-182 tag-link-position-16" style="font-size: 109.09090909091%;" aria-label="Child abuse (41 items)">Child abuse</a>
<a href="http://archbishopcranmer.com/tag/child-safeguarding/" class="tag-cloud-link tag-link-3483 tag-link-position-17" style="font-size: 54.545454545455%;" aria-label="Child safeguarding (23 items)">Child safeguarding</a>
<a href="http://archbishopcranmer.com/tag/christ/" class="tag-cloud-link tag-link-776 tag-link-position-18" style="font-size: 113.63636363636%;" aria-label="Christ (43 items)">Christ</a>
<a href="http://archbishopcranmer.com/tag/christian-heritage/" class="tag-cloud-link tag-link-75 tag-link-position-19" style="font-size: 115.90909090909%;" aria-label="Christian heritage (44 items)">Christian heritage</a>
<a href="http://archbishopcranmer.com/tag/christianity/" class="tag-cloud-link tag-link-131 tag-link-position-20" style="font-size: 245.45454545455%;" aria-label="Christianity (164 items)">Christianity</a>
<a href="http://archbishopcranmer.com/tag/christian-ministry/" class="tag-cloud-link tag-link-609 tag-link-position-21" style="font-size: 113.63636363636%;" aria-label="Christian Ministry (43 items)">Christian Ministry</a>
<a href="http://archbishopcranmer.com/tag/christian-persecution-2/" class="tag-cloud-link tag-link-47 tag-link-position-22" style="font-size: 181.81818181818%;" aria-label="Christian persecution (86 items)">Christian persecution</a>
<a href="http://archbishopcranmer.com/tag/christians/" class="tag-cloud-link tag-link-748 tag-link-position-23" style="font-size: 129.54545454545%;" aria-label="Christians (50 items)">Christians</a>
<a href="http://archbishopcranmer.com/tag/christian-witness/" class="tag-cloud-link tag-link-1155 tag-link-position-24" style="font-size: 136.36363636364%;" aria-label="Christian witness (54 items)">Christian witness</a>
<a href="http://archbishopcranmer.com/tag/christmas/" class="tag-cloud-link tag-link-1370 tag-link-position-25" style="font-size: 70.454545454545%;" aria-label="Christmas (27 items)">Christmas</a>
<a href="http://archbishopcranmer.com/tag/church/" class="tag-cloud-link tag-link-577 tag-link-position-26" style="font-size: 197.72727272727%;" aria-label="Church (101 items)">Church</a>
<a href="http://archbishopcranmer.com/tag/church-of-england/" class="tag-cloud-link tag-link-77 tag-link-position-27" style="font-size: 295.45454545455%;" aria-label="Church of England (274 items)">Church of England</a>
<a href="http://archbishopcranmer.com/tag/common-good/" class="tag-cloud-link tag-link-437 tag-link-position-28" style="font-size: 131.81818181818%;" aria-label="Common Good (52 items)">Common Good</a>
<a href="http://archbishopcranmer.com/tag/community/" class="tag-cloud-link tag-link-912 tag-link-position-29" style="font-size: 113.63636363636%;" aria-label="Community (43 items)">Community</a>
<a href="http://archbishopcranmer.com/tag/community-cohesion/" class="tag-cloud-link tag-link-454 tag-link-position-30" style="font-size: 61.363636363636%;" aria-label="Community cohesion (25 items)">Community cohesion</a>
<a href="http://archbishopcranmer.com/tag/compassion/" class="tag-cloud-link tag-link-495 tag-link-position-31" style="font-size: 152.27272727273%;" aria-label="Compassion (63 items)">Compassion</a>
<a href="http://archbishopcranmer.com/tag/conservatism/" class="tag-cloud-link tag-link-548 tag-link-position-32" style="font-size: 131.81818181818%;" aria-label="Conservatism (52 items)">Conservatism</a>
<a href="http://archbishopcranmer.com/tag/conservative-party/" class="tag-cloud-link tag-link-446 tag-link-position-33" style="font-size: 177.27272727273%;" aria-label="Conservative Party (83 items)">Conservative Party</a>
<a href="http://archbishopcranmer.com/tag/cross/" class="tag-cloud-link tag-link-640 tag-link-position-34" style="font-size: 72.727272727273%;" aria-label="Cross (28 items)">Cross</a>
<a href="http://archbishopcranmer.com/tag/culture/" class="tag-cloud-link tag-link-76 tag-link-position-35" style="font-size: 202.27272727273%;" aria-label="Culture (107 items)">Culture</a>
<a href="http://archbishopcranmer.com/tag/david-cameron/" class="tag-cloud-link tag-link-85 tag-link-position-36" style="font-size: 197.72727272727%;" aria-label="David Cameron (101 items)">David Cameron</a>
<a href="http://archbishopcranmer.com/tag/democracy/" class="tag-cloud-link tag-link-101 tag-link-position-37" style="font-size: 231.81818181818%;" aria-label="Democracy (142 items)">Democracy</a>
<a href="http://archbishopcranmer.com/tag/discrimination/" class="tag-cloud-link tag-link-243 tag-link-position-38" style="font-size: 163.63636363636%;" aria-label="Discrimination (71 items)">Discrimination</a>
<a href="http://archbishopcranmer.com/tag/diversity/" class="tag-cloud-link tag-link-976 tag-link-position-39" style="font-size: 79.545454545455%;" aria-label="Diversity (30 items)">Diversity</a>
<a href="http://archbishopcranmer.com/tag/division/" class="tag-cloud-link tag-link-803 tag-link-position-40" style="font-size: 90.909090909091%;" aria-label="Division (34 items)">Division</a>
<a href="http://archbishopcranmer.com/tag/doctrine/" class="tag-cloud-link tag-link-431 tag-link-position-41" style="font-size: 65.909090909091%;" aria-label="Doctrine (26 items)">Doctrine</a>
<a href="http://archbishopcranmer.com/tag/donald-trump/" class="tag-cloud-link tag-link-3751 tag-link-position-42" style="font-size: 90.909090909091%;" aria-label="Donald Trump (34 items)">Donald Trump</a>
<a href="http://archbishopcranmer.com/tag/ecumenism/" class="tag-cloud-link tag-link-115 tag-link-position-43" style="font-size: 84.090909090909%;" aria-label="Ecumenism (31 items)">Ecumenism</a>
<a href="http://archbishopcranmer.com/tag/education/" class="tag-cloud-link tag-link-462 tag-link-position-44" style="font-size: 131.81818181818%;" aria-label="Education (51 items)">Education</a>
<a href="http://archbishopcranmer.com/tag/elites/" class="tag-cloud-link tag-link-870 tag-link-position-45" style="font-size: 102.27272727273%;" aria-label="Elites (38 items)">Elites</a>
<a href="http://archbishopcranmer.com/tag/equality/" class="tag-cloud-link tag-link-104 tag-link-position-46" style="font-size: 209.09090909091%;" aria-label="Equality (113 items)">Equality</a>
<a href="http://archbishopcranmer.com/tag/eschatology/" class="tag-cloud-link tag-link-68 tag-link-position-47" style="font-size: 86.363636363636%;" aria-label="Eschatology (32 items)">Eschatology</a>
<a href="http://archbishopcranmer.com/tag/establishment/" class="tag-cloud-link tag-link-1165 tag-link-position-48" style="font-size: 79.545454545455%;" aria-label="Establishment (30 items)">Establishment</a>
<a href="http://archbishopcranmer.com/tag/ethics/" class="tag-cloud-link tag-link-480 tag-link-position-49" style="font-size: 86.363636363636%;" aria-label="Ethics (32 items)">Ethics</a>
<a href="http://archbishopcranmer.com/tag/eu/" class="tag-cloud-link tag-link-135 tag-link-position-50" style="font-size: 206.81818181818%;" aria-label="EU (112 items)">EU</a>
<a href="http://archbishopcranmer.com/tag/eu-referendum/" class="tag-cloud-link tag-link-2494 tag-link-position-51" style="font-size: 154.54545454545%;" aria-label="EU Referendum (65 items)">EU Referendum</a>
<a href="http://archbishopcranmer.com/tag/europe/" class="tag-cloud-link tag-link-763 tag-link-position-52" style="font-size: 136.36363636364%;" aria-label="Europe (54 items)">Europe</a>
<a href="http://archbishopcranmer.com/tag/evangelism/" class="tag-cloud-link tag-link-800 tag-link-position-53" style="font-size: 54.545454545455%;" aria-label="Evangelism (23 items)">Evangelism</a>
<a href="http://archbishopcranmer.com/tag/evil/" class="tag-cloud-link tag-link-56 tag-link-position-54" style="font-size: 143.18181818182%;" aria-label="Evil (58 items)">Evil</a>
<a href="http://archbishopcranmer.com/tag/extremism/" class="tag-cloud-link tag-link-60 tag-link-position-55" style="font-size: 170.45454545455%;" aria-label="Extremism (76 items)">Extremism</a>
<a href="http://archbishopcranmer.com/tag/faith/" class="tag-cloud-link tag-link-213 tag-link-position-56" style="font-size: 163.63636363636%;" aria-label="Faith (71 items)">Faith</a>
<a href="http://archbishopcranmer.com/tag/false-prophets/" class="tag-cloud-link tag-link-235 tag-link-position-57" style="font-size: 70.454545454545%;" aria-label="False Prophets (27 items)">False Prophets</a>
<a href="http://archbishopcranmer.com/tag/family/" class="tag-cloud-link tag-link-1358 tag-link-position-58" style="font-size: 54.545454545455%;" aria-label="Family (23 items)">Family</a>
<a href="http://archbishopcranmer.com/tag/foodbanks/" class="tag-cloud-link tag-link-377 tag-link-position-59" style="font-size: 61.363636363636%;" aria-label="Foodbanks (25 items)">Foodbanks</a>
<a href="http://archbishopcranmer.com/tag/freedom/" class="tag-cloud-link tag-link-551 tag-link-position-60" style="font-size: 147.72727272727%;" aria-label="Freedom (60 items)">Freedom</a>
<a href="http://archbishopcranmer.com/tag/freedom-of-expression/" class="tag-cloud-link tag-link-826 tag-link-position-61" style="font-size: 106.81818181818%;" aria-label="Freedom of Expression (40 items)">Freedom of Expression</a>
<a href="http://archbishopcranmer.com/tag/freedom-of-religion/" class="tag-cloud-link tag-link-411 tag-link-position-62" style="font-size: 204.54545454545%;" aria-label="Freedom of Religion (108 items)">Freedom of Religion</a>
<a href="http://archbishopcranmer.com/tag/freedom-of-speech/" class="tag-cloud-link tag-link-233 tag-link-position-63" style="font-size: 100%;" aria-label="Freedom of Speech (37 items)">Freedom of Speech</a>
<a href="http://archbishopcranmer.com/tag/gender/" class="tag-cloud-link tag-link-753 tag-link-position-64" style="font-size: 86.363636363636%;" aria-label="Gender (32 items)">Gender</a>
<a href="http://archbishopcranmer.com/tag/general-election/" class="tag-cloud-link tag-link-1059 tag-link-position-65" style="font-size: 159.09090909091%;" aria-label="General Election (68 items)">General Election</a>
<a href="http://archbishopcranmer.com/tag/general-synod/" class="tag-cloud-link tag-link-809 tag-link-position-66" style="font-size: 100%;" aria-label="General Synod (37 items)">General Synod</a>
<a href="http://archbishopcranmer.com/tag/giles-fraser/" class="tag-cloud-link tag-link-594 tag-link-position-67" style="font-size: 61.363636363636%;" aria-label="Giles Fraser (25 items)">Giles Fraser</a>
<a href="http://archbishopcranmer.com/tag/god/" class="tag-cloud-link tag-link-678 tag-link-position-68" style="font-size: 211.36363636364%;" aria-label="God (117 items)">God</a>
<a href="http://archbishopcranmer.com/tag/gospel/" class="tag-cloud-link tag-link-177 tag-link-position-69" style="font-size: 184.09090909091%;" aria-label="Gospel (89 items)">Gospel</a>
<a href="http://archbishopcranmer.com/tag/government/" class="tag-cloud-link tag-link-1065 tag-link-position-70" style="font-size: 129.54545454545%;" aria-label="Government (50 items)">Government</a>
<a href="http://archbishopcranmer.com/tag/guardian/" class="tag-cloud-link tag-link-1490 tag-link-position-71" style="font-size: 79.545454545455%;" aria-label="Guardian (30 items)">Guardian</a>
<a href="http://archbishopcranmer.com/tag/hate/" class="tag-cloud-link tag-link-2946 tag-link-position-72" style="font-size: 97.727272727273%;" aria-label="Hate (36 items)">Hate</a>
<a href="http://archbishopcranmer.com/tag/hate-speech/" class="tag-cloud-link tag-link-629 tag-link-position-73" style="font-size: 100%;" aria-label="Hate speech (37 items)">Hate speech</a>
<a href="http://archbishopcranmer.com/tag/heresy/" class="tag-cloud-link tag-link-186 tag-link-position-74" style="font-size: 70.454545454545%;" aria-label="Heresy (27 items)">Heresy</a>
<a href="http://archbishopcranmer.com/tag/holy-spirit/" class="tag-cloud-link tag-link-432 tag-link-position-75" style="font-size: 120.45454545455%;" aria-label="Holy Spirit (46 items)">Holy Spirit</a>
<a href="http://archbishopcranmer.com/tag/homophobia/" class="tag-cloud-link tag-link-729 tag-link-position-76" style="font-size: 88.636363636364%;" aria-label="Homophobia (33 items)">Homophobia</a>
<a href="http://archbishopcranmer.com/tag/homosexuality/" class="tag-cloud-link tag-link-519 tag-link-position-77" style="font-size: 129.54545454545%;" aria-label="Homosexuality (50 items)">Homosexuality</a>
<a href="http://archbishopcranmer.com/tag/hope/" class="tag-cloud-link tag-link-1107 tag-link-position-78" style="font-size: 65.909090909091%;" aria-label="Hope (26 items)">Hope</a>
<a href="http://archbishopcranmer.com/tag/house-of-bishops/" class="tag-cloud-link tag-link-1464 tag-link-position-79" style="font-size: 61.363636363636%;" aria-label="House of Bishops (25 items)">House of Bishops</a>
<a href="http://archbishopcranmer.com/tag/human-rights/" class="tag-cloud-link tag-link-93 tag-link-position-80" style="font-size: 125%;" aria-label="Human Rights (48 items)">Human Rights</a>
<a href="http://archbishopcranmer.com/tag/hypocrisy/" class="tag-cloud-link tag-link-526 tag-link-position-81" style="font-size: 102.27272727273%;" aria-label="Hypocrisy (38 items)">Hypocrisy</a>
<a href="http://archbishopcranmer.com/tag/identity/" class="tag-cloud-link tag-link-156 tag-link-position-82" style="font-size: 140.90909090909%;" aria-label="Identity (56 items)">Identity</a>
<a href="http://archbishopcranmer.com/tag/idolatry/" class="tag-cloud-link tag-link-1035 tag-link-position-83" style="font-size: 65.909090909091%;" aria-label="Idolatry (26 items)">Idolatry</a>
<a href="http://archbishopcranmer.com/tag/immigration/" class="tag-cloud-link tag-link-105 tag-link-position-84" style="font-size: 143.18181818182%;" aria-label="Immigration (58 items)">Immigration</a>
<a href="http://archbishopcranmer.com/tag/inclusion/" class="tag-cloud-link tag-link-1150 tag-link-position-85" style="font-size: 88.636363636364%;" aria-label="Inclusion (33 items)">Inclusion</a>
<a href="http://archbishopcranmer.com/tag/injustice/" class="tag-cloud-link tag-link-767 tag-link-position-86" style="font-size: 77.272727272727%;" aria-label="Injustice (29 items)">Injustice</a>
<a href="http://archbishopcranmer.com/tag/iraq/" class="tag-cloud-link tag-link-65 tag-link-position-87" style="font-size: 113.63636363636%;" aria-label="Iraq (43 items)">Iraq</a>
<a href="http://archbishopcranmer.com/tag/isis/" class="tag-cloud-link tag-link-474 tag-link-position-88" style="font-size: 113.63636363636%;" aria-label="ISIS (43 items)">ISIS</a>
<a href="http://archbishopcranmer.com/tag/islam/" class="tag-cloud-link tag-link-48 tag-link-position-89" style="font-size: 222.72727272727%;" aria-label="Islam (130 items)">Islam</a>
<a href="http://archbishopcranmer.com/tag/islamic-extremism/" class="tag-cloud-link tag-link-1865 tag-link-position-90" style="font-size: 131.81818181818%;" aria-label="Islamic extremism (52 items)">Islamic extremism</a>
<a href="http://archbishopcranmer.com/tag/islamic-state/" class="tag-cloud-link tag-link-80 tag-link-position-91" style="font-size: 147.72727272727%;" aria-label="Islamic State (60 items)">Islamic State</a>
<a href="http://archbishopcranmer.com/tag/islamism/" class="tag-cloud-link tag-link-49 tag-link-position-92" style="font-size: 184.09090909091%;" aria-label="Islamism (88 items)">Islamism</a>
<a href="http://archbishopcranmer.com/tag/islamophobia/" class="tag-cloud-link tag-link-192 tag-link-position-93" style="font-size: 111.36363636364%;" aria-label="Islamophobia (42 items)">Islamophobia</a>
<a href="http://archbishopcranmer.com/tag/israel/" class="tag-cloud-link tag-link-111 tag-link-position-94" style="font-size: 138.63636363636%;" aria-label="Israel (55 items)">Israel</a>
<a href="http://archbishopcranmer.com/tag/jeremy-corbyn/" class="tag-cloud-link tag-link-3088 tag-link-position-95" style="font-size: 138.63636363636%;" aria-label="Jeremy Corbyn (55 items)">Jeremy Corbyn</a>
<a href="http://archbishopcranmer.com/tag/jesus/" class="tag-cloud-link tag-link-170 tag-link-position-96" style="font-size: 300%;" aria-label="Jesus (288 items)">Jesus</a>
<a href="http://archbishopcranmer.com/tag/jews/" class="tag-cloud-link tag-link-746 tag-link-position-97" style="font-size: 122.72727272727%;" aria-label="Jews (47 items)">Jews</a>
<a href="http://archbishopcranmer.com/tag/jihad/" class="tag-cloud-link tag-link-58 tag-link-position-98" style="font-size: 109.09090909091%;" aria-label="Jihad (41 items)">Jihad</a>
<a href="http://archbishopcranmer.com/tag/jihadism/" class="tag-cloud-link tag-link-1799 tag-link-position-99" style="font-size: 84.090909090909%;" aria-label="Jihadism (31 items)">Jihadism</a>
<a href="http://archbishopcranmer.com/tag/john-sentamu/" class="tag-cloud-link tag-link-359 tag-link-position-100" style="font-size: 79.545454545455%;" aria-label="John Sentamu (30 items)">John Sentamu</a>
<a href="http://archbishopcranmer.com/tag/judgment/" class="tag-cloud-link tag-link-2485 tag-link-position-101" style="font-size: 77.272727272727%;" aria-label="Judgment (29 items)">Judgment</a>
<a href="http://archbishopcranmer.com/tag/judaeo-christian/" class="tag-cloud-link tag-link-487 tag-link-position-102" style="font-size: 54.545454545455%;" aria-label="Judæo-Christian (23 items)">Judæo-Christian</a>
<a href="http://archbishopcranmer.com/tag/justice/" class="tag-cloud-link tag-link-494 tag-link-position-103" style="font-size: 190.90909090909%;" aria-label="Justice (94 items)">Justice</a>
<a href="http://archbishopcranmer.com/tag/justin-welby/" class="tag-cloud-link tag-link-45 tag-link-position-104" style="font-size: 252.27272727273%;" aria-label="Justin Welby (177 items)">Justin Welby</a>
<a href="http://archbishopcranmer.com/tag/kingdom-of-god/" class="tag-cloud-link tag-link-1505 tag-link-position-105" style="font-size: 77.272727272727%;" aria-label="Kingdom of God (29 items)">Kingdom of God</a>
<a href="http://archbishopcranmer.com/tag/labour/" class="tag-cloud-link tag-link-262 tag-link-position-106" style="font-size: 59.090909090909%;" aria-label="Labour (24 items)">Labour</a>
<a href="http://archbishopcranmer.com/tag/labour-party/" class="tag-cloud-link tag-link-1904 tag-link-position-107" style="font-size: 156.81818181818%;" aria-label="Labour Party (67 items)">Labour Party</a>
<a href="http://archbishopcranmer.com/tag/lambeth-palace/" class="tag-cloud-link tag-link-1253 tag-link-position-108" style="font-size: 88.636363636364%;" aria-label="Lambeth Palace (33 items)">Lambeth Palace</a>
<a href="http://archbishopcranmer.com/tag/leadership/" class="tag-cloud-link tag-link-433 tag-link-position-109" style="font-size: 154.54545454545%;" aria-label="Leadership (65 items)">Leadership</a>
<a href="http://archbishopcranmer.com/tag/left-wing/" class="tag-cloud-link tag-link-596 tag-link-position-110" style="font-size: 111.36363636364%;" aria-label="Left-wing (42 items)">Left-wing</a>
<a href="http://archbishopcranmer.com/tag/lgbt/" class="tag-cloud-link tag-link-2081 tag-link-position-111" style="font-size: 86.363636363636%;" aria-label="LGBT (32 items)">LGBT</a>
<a href="http://archbishopcranmer.com/tag/liberal-democracy/" class="tag-cloud-link tag-link-122 tag-link-position-112" style="font-size: 90.909090909091%;" aria-label="Liberal Democracy (34 items)">Liberal Democracy</a>
<a href="http://archbishopcranmer.com/tag/liberal-democrats/" class="tag-cloud-link tag-link-1085 tag-link-position-113" style="font-size: 88.636363636364%;" aria-label="Liberal Democrats (33 items)">Liberal Democrats</a>
<a href="http://archbishopcranmer.com/tag/liberalism/" class="tag-cloud-link tag-link-103 tag-link-position-114" style="font-size: 134.09090909091%;" aria-label="Liberalism (53 items)">Liberalism</a>
<a href="http://archbishopcranmer.com/tag/liberty/" class="tag-cloud-link tag-link-102 tag-link-position-115" style="font-size: 129.54545454545%;" aria-label="Liberty (50 items)">Liberty</a>
<a href="http://archbishopcranmer.com/tag/love/" class="tag-cloud-link tag-link-181 tag-link-position-116" style="font-size: 127.27272727273%;" aria-label="Love (49 items)">Love</a>
<a href="http://archbishopcranmer.com/tag/love-of-neighbour/" class="tag-cloud-link tag-link-1250 tag-link-position-117" style="font-size: 86.363636363636%;" aria-label="Love of neighbour (32 items)">Love of neighbour</a>
<a href="http://archbishopcranmer.com/tag/margaret-thatcher/" class="tag-cloud-link tag-link-279 tag-link-position-118" style="font-size: 102.27272727273%;" aria-label="Margaret Thatcher (38 items)">Margaret Thatcher</a>
<a href="http://archbishopcranmer.com/tag/marriage/" class="tag-cloud-link tag-link-527 tag-link-position-119" style="font-size: 102.27272727273%;" aria-label="Marriage (38 items)">Marriage</a>
<a href="http://archbishopcranmer.com/tag/martyn-percy/" class="tag-cloud-link tag-link-1598 tag-link-position-120" style="font-size: 84.090909090909%;" aria-label="Martyn Percy (31 items)">Martyn Percy</a>
<a href="http://archbishopcranmer.com/tag/media/" class="tag-cloud-link tag-link-90 tag-link-position-121" style="font-size: 200%;" aria-label="Media (103 items)">Media</a>
<a href="http://archbishopcranmer.com/tag/mercy/" class="tag-cloud-link tag-link-593 tag-link-position-122" style="font-size: 72.727272727273%;" aria-label="Mercy (28 items)">Mercy</a>
<a href="http://archbishopcranmer.com/tag/middle-east/" class="tag-cloud-link tag-link-81 tag-link-position-123" style="font-size: 136.36363636364%;" aria-label="Middle East (54 items)">Middle East</a>
<a href="http://archbishopcranmer.com/tag/mission/" class="tag-cloud-link tag-link-72 tag-link-position-124" style="font-size: 247.72727272727%;" aria-label="Mission (167 items)">Mission</a>
<a href="http://archbishopcranmer.com/tag/mohammed/" class="tag-cloud-link tag-link-57 tag-link-position-125" style="font-size: 161.36363636364%;" aria-label="Mohammed (69 items)">Mohammed</a>
<a href="http://archbishopcranmer.com/tag/morality/" class="tag-cloud-link tag-link-512 tag-link-position-126" style="font-size: 195.45454545455%;" aria-label="Morality (98 items)">Morality</a>
<a href="http://archbishopcranmer.com/tag/moral-orthodoxy/" class="tag-cloud-link tag-link-649 tag-link-position-127" style="font-size: 97.727272727273%;" aria-label="Moral Orthodoxy (36 items)">Moral Orthodoxy</a>
<a href="http://archbishopcranmer.com/tag/mrs-proudies-portrait-of-the-week/" class="tag-cloud-link tag-link-4003 tag-link-position-128" style="font-size: 172.72727272727%;" aria-label="Mrs Proudie&#039;s Portrait of the Week (78 items)">Mrs Proudie&#039;s Portrait of the Week</a>
<a href="http://archbishopcranmer.com/tag/multiculturalism/" class="tag-cloud-link tag-link-154 tag-link-position-129" style="font-size: 79.545454545455%;" aria-label="Multiculturalism (30 items)">Multiculturalism</a>
<a href="http://archbishopcranmer.com/tag/multifaith/" class="tag-cloud-link tag-link-114 tag-link-position-130" style="font-size: 97.727272727273%;" aria-label="Multifaith (36 items)">Multifaith</a>
<a href="http://archbishopcranmer.com/tag/muslims/" class="tag-cloud-link tag-link-215 tag-link-position-131" style="font-size: 152.27272727273%;" aria-label="Muslims (63 items)">Muslims</a>
<a href="http://archbishopcranmer.com/tag/nigel-farage/" class="tag-cloud-link tag-link-133 tag-link-position-132" style="font-size: 86.363636363636%;" aria-label="Nigel Farage (32 items)">Nigel Farage</a>
<a href="http://archbishopcranmer.com/tag/orthodoxy/" class="tag-cloud-link tag-link-799 tag-link-position-133" style="font-size: 100%;" aria-label="Orthodoxy (37 items)">Orthodoxy</a>
<a href="http://archbishopcranmer.com/tag/palestine/" class="tag-cloud-link tag-link-113 tag-link-position-134" style="font-size: 61.363636363636%;" aria-label="Palestine (25 items)">Palestine</a>
<a href="http://archbishopcranmer.com/tag/parliament/" class="tag-cloud-link tag-link-458 tag-link-position-135" style="font-size: 90.909090909091%;" aria-label="Parliament (34 items)">Parliament</a>
<a href="http://archbishopcranmer.com/tag/pastoral-care/" class="tag-cloud-link tag-link-986 tag-link-position-136" style="font-size: 90.909090909091%;" aria-label="Pastoral care (34 items)">Pastoral care</a>
<a href="http://archbishopcranmer.com/tag/peace/" class="tag-cloud-link tag-link-160 tag-link-position-137" style="font-size: 179.54545454545%;" aria-label="Peace (84 items)">Peace</a>
<a href="http://archbishopcranmer.com/tag/persecution/" class="tag-cloud-link tag-link-766 tag-link-position-138" style="font-size: 54.545454545455%;" aria-label="Persecution (23 items)">Persecution</a>
<a href="http://archbishopcranmer.com/tag/philip-north/" class="tag-cloud-link tag-link-1631 tag-link-position-139" style="font-size: 61.363636363636%;" aria-label="Philip North (25 items)">Philip North</a>
<a href="http://archbishopcranmer.com/tag/pluralism/" class="tag-cloud-link tag-link-650 tag-link-position-140" style="font-size: 59.090909090909%;" aria-label="Pluralism (24 items)">Pluralism</a>
<a href="http://archbishopcranmer.com/tag/political-culture/" class="tag-cloud-link tag-link-515 tag-link-position-141" style="font-size: 84.090909090909%;" aria-label="Political culture (31 items)">Political culture</a>
<a href="http://archbishopcranmer.com/tag/politicians/" class="tag-cloud-link tag-link-353 tag-link-position-142" style="font-size: 95.454545454545%;" aria-label="Politicians (35 items)">Politicians</a>
<a href="http://archbishopcranmer.com/tag/politics/" class="tag-cloud-link tag-link-408 tag-link-position-143" style="font-size: 122.72727272727%;" aria-label="Politics (47 items)">Politics</a>
<a href="http://archbishopcranmer.com/tag/poor/" class="tag-cloud-link tag-link-1364 tag-link-position-144" style="font-size: 100%;" aria-label="Poor (37 items)">Poor</a>
<a href="http://archbishopcranmer.com/tag/pope-francis/" class="tag-cloud-link tag-link-444 tag-link-position-145" style="font-size: 109.09090909091%;" aria-label="Pope Francis (41 items)">Pope Francis</a>
<a href="http://archbishopcranmer.com/tag/poverty/" class="tag-cloud-link tag-link-78 tag-link-position-146" style="font-size: 156.81818181818%;" aria-label="Poverty (66 items)">Poverty</a>
<a href="http://archbishopcranmer.com/tag/power/" class="tag-cloud-link tag-link-887 tag-link-position-147" style="font-size: 95.454545454545%;" aria-label="Power (35 items)">Power</a>
<a href="http://archbishopcranmer.com/tag/prayer/" class="tag-cloud-link tag-link-413 tag-link-position-148" style="font-size: 106.81818181818%;" aria-label="Prayer (40 items)">Prayer</a>
<a href="http://archbishopcranmer.com/tag/prejudice/" class="tag-cloud-link tag-link-1082 tag-link-position-149" style="font-size: 100%;" aria-label="Prejudice (37 items)">Prejudice</a>
<a href="http://archbishopcranmer.com/tag/protestantism/" class="tag-cloud-link tag-link-286 tag-link-position-150" style="font-size: 61.363636363636%;" aria-label="Protestantism (25 items)">Protestantism</a>
<a href="http://archbishopcranmer.com/tag/queen-elizabeth-ii/" class="tag-cloud-link tag-link-270 tag-link-position-151" style="font-size: 65.909090909091%;" aria-label="Queen Elizabeth II (26 items)">Queen Elizabeth II</a>
<a href="http://archbishopcranmer.com/tag/quran/" class="tag-cloud-link tag-link-124 tag-link-position-152" style="font-size: 102.27272727273%;" aria-label="Quran (38 items)">Quran</a>
<a href="http://archbishopcranmer.com/tag/racism/" class="tag-cloud-link tag-link-688 tag-link-position-153" style="font-size: 143.18181818182%;" aria-label="Racism (58 items)">Racism</a>
<a href="http://archbishopcranmer.com/tag/reconciliation/" class="tag-cloud-link tag-link-419 tag-link-position-154" style="font-size: 163.63636363636%;" aria-label="Reconciliation (71 items)">Reconciliation</a>
<a href="http://archbishopcranmer.com/tag/reformation/" class="tag-cloud-link tag-link-212 tag-link-position-155" style="font-size: 97.727272727273%;" aria-label="Reformation (36 items)">Reformation</a>
<a href="http://archbishopcranmer.com/tag/refugees/" class="tag-cloud-link tag-link-358 tag-link-position-156" style="font-size: 90.909090909091%;" aria-label="Refugees (34 items)">Refugees</a>
<a href="http://archbishopcranmer.com/tag/religion/" class="tag-cloud-link tag-link-121 tag-link-position-157" style="font-size: 106.81818181818%;" aria-label="Religion (40 items)">Religion</a>
<a href="http://archbishopcranmer.com/tag/religious-authority/" class="tag-cloud-link tag-link-201 tag-link-position-158" style="font-size: 61.363636363636%;" aria-label="Religious authority (25 items)">Religious authority</a>
<a href="http://archbishopcranmer.com/tag/religious-freedom/" class="tag-cloud-link tag-link-92 tag-link-position-159" style="font-size: 50%;" aria-label="Religious freedom (22 items)">Religious freedom</a>
<a href="http://archbishopcranmer.com/tag/religious-liberty/" class="tag-cloud-link tag-link-2301 tag-link-position-160" style="font-size: 65.909090909091%;" aria-label="Religious liberty (26 items)">Religious liberty</a>
<a href="http://archbishopcranmer.com/tag/repentance/" class="tag-cloud-link tag-link-1276 tag-link-position-161" style="font-size: 61.363636363636%;" aria-label="Repentance (25 items)">Repentance</a>
<a href="http://archbishopcranmer.com/tag/resurrection/" class="tag-cloud-link tag-link-2172 tag-link-position-162" style="font-size: 54.545454545455%;" aria-label="Resurrection (23 items)">Resurrection</a>
<a href="http://archbishopcranmer.com/tag/right-wing/" class="tag-cloud-link tag-link-597 tag-link-position-163" style="font-size: 90.909090909091%;" aria-label="Right-wing (34 items)">Right-wing</a>
<a href="http://archbishopcranmer.com/tag/roman-catholic-church/" class="tag-cloud-link tag-link-426 tag-link-position-164" style="font-size: 129.54545454545%;" aria-label="Roman Catholic Church (50 items)">Roman Catholic Church</a>
<a href="http://archbishopcranmer.com/tag/salvation/" class="tag-cloud-link tag-link-318 tag-link-position-165" style="font-size: 195.45454545455%;" aria-label="Salvation (100 items)">Salvation</a>
<a href="http://archbishopcranmer.com/tag/same-sex-marriage/" class="tag-cloud-link tag-link-1129 tag-link-position-166" style="font-size: 145.45454545455%;" aria-label="Same-sex marriage (59 items)">Same-sex marriage</a>
<a href="http://archbishopcranmer.com/tag/saudi-arabia/" class="tag-cloud-link tag-link-150 tag-link-position-167" style="font-size: 54.545454545455%;" aria-label="Saudi Arabia (23 items)">Saudi Arabia</a>
<a href="http://archbishopcranmer.com/tag/schism/" class="tag-cloud-link tag-link-810 tag-link-position-168" style="font-size: 70.454545454545%;" aria-label="Schism (27 items)">Schism</a>
<a href="http://archbishopcranmer.com/tag/scripture/" class="tag-cloud-link tag-link-695 tag-link-position-169" style="font-size: 84.090909090909%;" aria-label="Scripture (31 items)">Scripture</a>
<a href="http://archbishopcranmer.com/tag/secularism/" class="tag-cloud-link tag-link-132 tag-link-position-170" style="font-size: 154.54545454545%;" aria-label="Secularism (65 items)">Secularism</a>
<a href="http://archbishopcranmer.com/tag/secularity/" class="tag-cloud-link tag-link-1567 tag-link-position-171" style="font-size: 97.727272727273%;" aria-label="Secularity (36 items)">Secularity</a>
<a href="http://archbishopcranmer.com/tag/sexual-abuse/" class="tag-cloud-link tag-link-993 tag-link-position-172" style="font-size: 72.727272727273%;" aria-label="Sexual abuse (28 items)">Sexual abuse</a>
<a href="http://archbishopcranmer.com/tag/sexuality/" class="tag-cloud-link tag-link-754 tag-link-position-173" style="font-size: 111.36363636364%;" aria-label="Sexuality (42 items)">Sexuality</a>
<a href="http://archbishopcranmer.com/tag/sharia/" class="tag-cloud-link tag-link-204 tag-link-position-174" style="font-size: 61.363636363636%;" aria-label="Sharia (25 items)">Sharia</a>
<a href="http://archbishopcranmer.com/tag/sin/" class="tag-cloud-link tag-link-638 tag-link-position-175" style="font-size: 159.09090909091%;" aria-label="Sin (68 items)">Sin</a>
<a href="http://archbishopcranmer.com/tag/socialism/" class="tag-cloud-link tag-link-647 tag-link-position-176" style="font-size: 100%;" aria-label="Socialism (37 items)">Socialism</a>
<a href="http://archbishopcranmer.com/tag/social-justice/" class="tag-cloud-link tag-link-447 tag-link-position-177" style="font-size: 72.727272727273%;" aria-label="Social Justice (28 items)">Social Justice</a>
<a href="http://archbishopcranmer.com/tag/social-media/" class="tag-cloud-link tag-link-813 tag-link-position-178" style="font-size: 95.454545454545%;" aria-label="Social Media (35 items)">Social Media</a>
<a href="http://archbishopcranmer.com/tag/society/" class="tag-cloud-link tag-link-585 tag-link-position-179" style="font-size: 100%;" aria-label="Society (37 items)">Society</a>
<a href="http://archbishopcranmer.com/tag/sovereignty/" class="tag-cloud-link tag-link-274 tag-link-position-180" style="font-size: 143.18181818182%;" aria-label="Sovereignty (58 items)">Sovereignty</a>
<a href="http://archbishopcranmer.com/tag/state/" class="tag-cloud-link tag-link-255 tag-link-position-181" style="font-size: 65.909090909091%;" aria-label="State (26 items)">State</a>
<a href="http://archbishopcranmer.com/tag/st-paul/" class="tag-cloud-link tag-link-162 tag-link-position-182" style="font-size: 145.45454545455%;" aria-label="St Paul (59 items)">St Paul</a>
<a href="http://archbishopcranmer.com/tag/suffering/" class="tag-cloud-link tag-link-206 tag-link-position-183" style="font-size: 134.09090909091%;" aria-label="Suffering (53 items)">Suffering</a>
<a href="http://archbishopcranmer.com/tag/syria/" class="tag-cloud-link tag-link-52 tag-link-position-184" style="font-size: 118.18181818182%;" aria-label="Syria (45 items)">Syria</a>
<a href="http://archbishopcranmer.com/tag/terrorism/" class="tag-cloud-link tag-link-120 tag-link-position-185" style="font-size: 156.81818181818%;" aria-label="Terrorism (67 items)">Terrorism</a>
<a href="http://archbishopcranmer.com/tag/theology/" class="tag-cloud-link tag-link-129 tag-link-position-186" style="font-size: 84.090909090909%;" aria-label="Theology (31 items)">Theology</a>
<a href="http://archbishopcranmer.com/tag/theresa-may/" class="tag-cloud-link tag-link-659 tag-link-position-187" style="font-size: 138.63636363636%;" aria-label="Theresa May (55 items)">Theresa May</a>
<a href="http://archbishopcranmer.com/tag/tolerance/" class="tag-cloud-link tag-link-1941 tag-link-position-188" style="font-size: 61.363636363636%;" aria-label="Tolerance (25 items)">Tolerance</a>
<a href="http://archbishopcranmer.com/tag/tony-blair/" class="tag-cloud-link tag-link-226 tag-link-position-189" style="font-size: 59.090909090909%;" aria-label="Tony Blair (24 items)">Tony Blair</a>
<a href="http://archbishopcranmer.com/tag/tradition/" class="tag-cloud-link tag-link-806 tag-link-position-190" style="font-size: 88.636363636364%;" aria-label="Tradition (33 items)">Tradition</a>
<a href="http://archbishopcranmer.com/tag/truth/" class="tag-cloud-link tag-link-493 tag-link-position-191" style="font-size: 186.36363636364%;" aria-label="Truth (91 items)">Truth</a>
<a href="http://archbishopcranmer.com/tag/twitter/" class="tag-cloud-link tag-link-811 tag-link-position-192" style="font-size: 97.727272727273%;" aria-label="Twitter (36 items)">Twitter</a>
<a href="http://archbishopcranmer.com/tag/ukip/" class="tag-cloud-link tag-link-483 tag-link-position-193" style="font-size: 134.09090909091%;" aria-label="Ukip (53 items)">Ukip</a>
<a href="http://archbishopcranmer.com/tag/values/" class="tag-cloud-link tag-link-100 tag-link-position-194" style="font-size: 111.36363636364%;" aria-label="Values (42 items)">Values</a>
<a href="http://archbishopcranmer.com/tag/via-media/" class="tag-cloud-link tag-link-236 tag-link-position-195" style="font-size: 86.363636363636%;" aria-label="Via Media (32 items)">Via Media</a>
<a href="http://archbishopcranmer.com/tag/vocation/" class="tag-cloud-link tag-link-1076 tag-link-position-196" style="font-size: 61.363636363636%;" aria-label="Vocation (25 items)">Vocation</a>
<a href="http://archbishopcranmer.com/tag/wahhabism/" class="tag-cloud-link tag-link-297 tag-link-position-197" style="font-size: 50%;" aria-label="Wahhabism (22 items)">Wahhabism</a>
<a href="http://archbishopcranmer.com/tag/war/" class="tag-cloud-link tag-link-291 tag-link-position-198" style="font-size: 97.727272727273%;" aria-label="War (36 items)">War</a>
<a href="http://archbishopcranmer.com/tag/women-bishops/" class="tag-cloud-link tag-link-1025 tag-link-position-199" style="font-size: 65.909090909091%;" aria-label="Women bishops (26 items)">Women bishops</a>
<a href="http://archbishopcranmer.com/tag/zionism/" class="tag-cloud-link tag-link-130 tag-link-position-200" style="font-size: 59.090909090909%;" aria-label="Zionism (24 items)">Zionism</a>        </div>
        </div>            </div><!-- .footer-box -->

        
        
        
        
    </div><!-- .st-footer-widgets -->

</div><!-- .st-footer-widgets-wrap -->	
	
		<div class="st-footer-bottom">
						<div class="st-container st-clr">
	<div class="footer-copyright st-clr" role="contentinfo"><p>© 2006-2018 Archbishop Cranmer. All Rights Reserved. <a href="http://archbishopcranmer.com/privacy-policy">Privacy Policy</a></p>
</div><!-- .footer-copyright -->

</div><!-- .st-container -->
		</div><!-- .st-footer-bottom -->

	
</footer><!-- .st-site-footer -->
</div><!-- .st-site-wrap -->


<a href="#" title="Top" class="st-site-scroll-top"><span class="fa fa-arrow-up"></span></a>

<div class="st-search-overlay st-clr">
	<form method="get" class="st-site-searchform" action="http://archbishopcranmer.com/">
		<input type="search" class="field" name="s" placeholder="To search type and hit enter&hellip;" />
		<button type="submit"><span class="fa fa-search"></span></button>
	</form>
</div>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'archbishopcranmer';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        	<div style="display:none">
	<div class="grofile-hash-map-99986bdad4afa9e971a1c51e774db40c">
	</div>
	<div class="grofile-hash-map-739ae7b4d85b4a65626facfdcd35bbd9">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/archbishopcranmer.com\/marx-pareto-anglican-bishops-socialist\/":8928};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/archbishopcranmer.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://archbishopcranmer.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201805'></script>
<script type='text/javascript' src='http://archbishopcranmer.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://archbishopcranmer.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://archbishopcranmer.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://archbishopcranmer.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DSLCAjax = {"ajaxurl":"http:\/\/archbishopcranmer.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://archbishopcranmer.com/wp-content/plugins/live-composer-page-builder/js/frontend/main.js?ver=1.3.9'></script>
<script type='text/javascript' src='http://archbishopcranmer.com/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://archbishopcranmer.com/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://archbishopcranmer.com/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://archbishopcranmer.com/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://archbishopcranmer.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://archbishopcranmer.com/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stLocalize = {"wpGalleryLightbox":"1","mobileTopbarMenuLabel":"","mobileSiteMenuLabel":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://archbishopcranmer.com/wp-content/themes/wpex-status/js/theme-min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://archbishopcranmer.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://archbishopcranmer.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://archbishopcranmer.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201805.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'116372309',post:'8928',tz:'0',srv:'archbishopcranmer.com'} ]);
	_stq.push([ 'clickTrackerInit', '116372309', '8928' ]);
</script>
	<script type="text/javascript">
             // Function 1: Reverse title and body for testimonials
		jQuery(document).ready(function($) {
  			$(function() {
				$( ".dslc-masonry-item" ).each(function( index ) {
					// console.log( index + ": " + $( this ).text() );
					$this = $(this);
    					$(".dslc-cpt-post-excerpt", this).after($(".dslc-cpt-post-title", this));
				});
  			});
		});
	

	</script>
        
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54874650-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>